<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance | Sussex Express</title><meta name="description" content="An East Sussex drag queen has won an award on the back of her appearance on the latest season of RuPaul’s Drag Race UK"><link rel="canonical" href="https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.sussexexpress.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.sussexexpress.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#e53212"><meta name="category" content="People"><meta name="sitename" content="Sussex Express"><meta name="page path" content="/news/people"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjQ3MTkx.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjQ3MTkx.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="824"><meta property="og:image:height" content="548"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sussex_express"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance"><meta property="og:url" content="https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423"><meta property="og:type" content="article"><meta property="og:article:author" content="Frankie Elliott"><meta property="og:description" content="An East Sussex drag queen has won an award on the back of her appearance on the latest season of RuPaul’s Drag Race UK"><meta property="article:modified_time" content="2021-12-03T13:36:53.000Z"><meta name="parsely-post-id" content="O-135247192"><meta property="fb:app_id" content="982298951928641"><meta property="fb:pages" content="182122891863351"><style amp-runtime i-amphtml-version="012111152338002">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Sussex Express","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3481423","networkId":154725070,"addUnitId":"lewes.jp","article":{"title":"East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance","description":"An East Sussex drag queen has won an award on the back of her appearance on the latest season of RuPaul’s Drag Race UK","sections":["People","News"],"tags":["Human Interest","news"],"authors":[{"name":"Frankie Elliott","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1638274292","firstLetter":"n","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false}},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1618568061","firstLetter":"p"}],"wordCount":733,"imageCount":0,"publish":"2021-12-03T13:34:32Z","remoteId":"O-135247192","isVideoArticle":true,"topics":[{"name":"East Sussex College","path":"/topic/east-sussex-college","id":"46254","uuid":"50669e72-b5de-484f-ab19-6075d04e7ea8","changed":"1623305446","firstLetter":"e"},{"name":"East Sussex","path":"/topic/east-sussex","id":"46253","uuid":"772f0db2-bb7b-4ad3-a3db-6c449813939d","changed":"1623305446","firstLetter":"e"},{"name":"BBC","path":"/topic/bbc","id":"43416","uuid":"7ff57df7-60a2-471b-9a8d-6b83f93aa001","changed":"1623305446","firstLetter":"b"}],"containDailyMotion":true,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1638274292","firstLetter":"n","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false},"siteSection":"site home/news","deep":2},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1618568061","firstLetter":"p","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home","site home"],["news","news"],["","people"]]},"domain":"sussexexpress.co.uk","ga":"UA-128755582-138","hubspot":null,"siteKey":"SEJ","searchId":"001514628816545722277:bal3uszow2b","sourcePointSiteId":5334,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_entertain","gt_positive","gs_education","progressivemedia","gs_society_lgbt","gs_education_university","gs_entertain_perfarts","gs_education_misc","gt_positive_love","gt_positive_happiness","gv_safe"],"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Sussex Express","url":"https://www.sussexexpress.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/sussex_express","https://www.facebook.com/SxExpressnews/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423"},"headline":"East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance","datePublished":"2021-12-03T13:34:32.000Z","dateModified":"2021-12-03T13:36:53.000Z","description":"An East Sussex drag queen has won an award on the back of her appearance on the latest season of RuPaul’s Drag Race UK","keywords":["human interest","news","east sussex college","east sussex","bbc"],"thumbnailUrl":"https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjQ3MTkx.jpg?width=2048\u0026enable=upscale","articleSection":"News","articleBody":"Anubis Finch, a former student at the Performing Arts Academy at East Sussex College,  was voted ‘Miss Congeniality’ by her fellow contestants on season 3, an award handed to the Drag Queen who is the kindest and most helpful on their respective series. Speaking to the College in October about her involvement in the BBC show, Anubis said, “It’s kind of surreal to be fair. I’ve been watching the show for seven years and I’ve always loved musical theatre, always loved drag, I’ve loved performing and music, so this show obviously incorporates all my passions. I auditioned for it quite a while ago and then luckily got on and now here we are today! It’s great, but very surreal.\" Drag Queens from this season’s show voted together in partnership with Popbuzz magazine. In an interview with Popbuzz, season three winner Krystal Versace was full of praise for Anubis and said, \"That girl is an angel. She is a powerhouse and there is honestly no one like her. I can't think of any drag queen I can compare her to. She's incredible. She's the sweetest person and all round angel. I love her so much.\" Anubis is believed to be the first contestant to be eliminated in the opening round to have won this particular award. Anubis is now performing across the UK, she said: “I’m currently touring in Scotland, then Newcastle, Birmingham, Manchester, London and Brighton. It’s very busy but it is worth it! It’s great to be able to get out and I’m just happy to be able to do it with Covid and everything,. “On tour it’s my own show, but I’m allowed to do it basically because of the platform I’ve got from the show. I’m touring and doing different meet and greets, meeting all the fans online. It’s a big musical, theatre show with loads of silliness and costumes. It’s great, really fun.” On her time at the college, Anubis said: “It was one of those things where I didn’t have a great time at secondary school and I didn’t really feel like I fit in well. I always felt like a bit of an outsider,” Anubis told us. “Then my time at Sussex (East Sussex College) was really lovely, because I felt like it was one of the first places that I really fit in. I felt like I had creative freedom, I could express myself in the way I wanted and I woke up ready to go to College and I had fun! That’s something I didn’t really have with school and I dreaded going in. Then with College I’d be excited for the day and stuff like that. I found it really supportive.” the Drag Queen recalled her experiences at ESC and looked back with fondness at the support she received - in particular from her tutors who have kept in contact to this day. She said: “All the teachers were really helpful, really lovely and friendly. Still to this day we’re in contact. Even - pre-Drag Race, they’d still get in touch to see how I was doing. They’ve followed my career, so it’s been really lovely,”  “I always felt like with me, it put me at ease knowing that the teachers were obviously there and authoritative, getting the job done very professionally. But it was also very much like I had a friend in the teachers as well. It was like they were there for us just as much as my other peers were, which was quite nice. And I don't think you get that at many places.” If you’d like to follow in Anubis’ footsteps by studying Performing Arts at East Sussex College, click here   READ MORE:  Wetherspoons in Eastbourne and Hailsham issue notice over mislabelling a burger as suitable for vegans  Abergavenny Arms pub up for sale in Rodmell","url":"https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423","publisher":{"@type":"Organization","name":"Sussex Express","url":"https://www.sussexexpress.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjQ3MTkx.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Sussex Express","productID":"sussexexpress.co.uk:showcase"},"author":{"@type":"Person","name":"Frankie Elliott"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.sussexexpress.co.uk/news"},{"@type":"ListItem","position":2,"name":"People","item":"https://www.sussexexpress.co.uk/news/people"}]}</script><link rel="amphtml" href="https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423?amp"></head><body> <div class="sc-sdtwF eEVbqh sc-cgzHhG etcXMW"><div id="header" class="sc-cJSrbW gZqrfe"><div class="sc-ksYbfQ bmRxLD"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-frDJqD icOwTK"><button aria-label="Open full menu" class="sc-kvZOFW cKxoGH">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-jbKcbu citxRO"><a target="_self" href="/" aria-label="Back to homepage" class="sc-jqCOkK idqeHy"> <svg xmlns="http://www.w3.org/2000/svg" width="179" height="36" viewBox="0 0 179 36"> <path style="fill:#fff" d="M79,28.11c-3.71,0-4.71-1.34-4.71-2.29s.85-1.69,2.11-2c-1.49-.33-2.17-1-2.17-2.09a2.09,2.09,0,0,1,1.49-1.91,2.39,2.39,0,0,1-1.3-2.17c0-1.86,1.79-3.45,4.25-3.45a5.16,5.16,0,0,1,1.71.29h2.85V15h-2a2.84,2.84,0,0,1,1.4,2.54c0,1.64-1.5,3-3.94,3a5.83,5.83,0,0,1-2.39-.4c-.87.23-1.16.73-1.16,1,0,.66.72,1,1.63,1S78.64,22,80,22c2.17,0,3.35,1.14,3.35,2.89S82,28.11,79,28.11Zm-.37-13.56c-1.18,0-1.92,1.09-1.92,2.93s.68,2.6,1.88,2.6,1.86-.8,1.86-2.6S79.74,14.55,78.58,14.55ZM78.81,24c-2.71,0-3.2.72-3.2,1.71s1.32,2,3.34,2c2.31,0,3.59-.91,3.59-2.15S81.35,24,78.81,24Z" /><path style="fill:#fff" d="M13.25,21.82a2.8,2.8,0,0,0,.12,1,.94.94,0,0,0,.87.5c.22,0,.51,0,.88,0H16.3a3.28,3.28,0,0,0,3-1.49A5.89,5.89,0,0,0,20,19.36h.58l-.17,4.71H9.35v-.58H10c1,0,1.21-.23,1.21-1.12V11.85c0-.89-.24-1.12-1.21-1.12H9.35v-.58H20.51l.15,4.15h-.58a4.61,4.61,0,0,0-.79-2.41c-.66-.89-1.4-1.16-3-1.16H15c-.82,0-1.3.08-1.48.27s-.27.62-.27,1.38v3.95h1.17a2.38,2.38,0,0,0,2.36-1.08A4.11,4.11,0,0,0,17,13.56h.6v6.07H17a3.12,3.12,0,0,0-.51-1.94,2,2,0,0,0-.91-.62,4.77,4.77,0,0,0-1.12-.1H13.27v4.85Z" /><path style="fill:#fff" d="M27.59,22.35a2.61,2.61,0,0,1-2.49,1.94,3.26,3.26,0,0,1-2.65-1.5,5.92,5.92,0,0,1-1.09-3.61,5.51,5.51,0,0,1,1.11-3.43,3.19,3.19,0,0,1,2.63-1.47,2.57,2.57,0,0,1,2.49,1.84V12.07a1.87,1.87,0,0,0-.2-1.11c-.11-.15-.44-.23-.95-.23H26v-.58c.89,0,2-.06,3.39-.12,0,9.91,0,11.91,0,12.82,0,.37.31.62.93.62h.56v.58H29.43c-.25,0-.85,0-1.84.1Zm-4.08-3.28c0,2.95.64,4.42,1.94,4.42s2.12-1.47,2.12-3.82a10.1,10.1,0,0,0-.31-3c-.39-1.18-1.07-1.76-2-1.76C24.1,14.92,23.51,16.29,23.51,19.07Z" /><path style="fill:#fff" d="M34.82,22.89c0,.27.08.45.27.5a1.55,1.55,0,0,0,.64.08h.57v.58H31.49v-.58h.56a1.55,1.55,0,0,0,.64-.08c.19-.05.27-.23.27-.5V16.62a3.1,3.1,0,0,0-.17-1.37c-.1-.16-.43-.24-.94-.24h-.46v-.54c.81,0,2,0,3.41-.15v8.57Zm.31-11.33a1.36,1.36,0,1,1-1.34-1.36A1.35,1.35,0,0,1,35.13,11.56Z" /><path style="fill:#fff" d="M40.16,16a2.87,2.87,0,0,1,2.67-1.74,2.73,2.73,0,0,1,2.14.91,3.36,3.36,0,0,1,.6,2.13v5.59c0,.39.31.58.91.58H47v.58H42.23v-.58h.54c.64,0,.92-.19.92-1.08V17.15c0-1.32-.49-2-1.44-2-1.22,0-2.09,1.11-2.09,2.68v5c0,.27.07.45.27.5a1.52,1.52,0,0,0,.64.08h.56v.58H36.84v-.58h.58a1.55,1.55,0,0,0,.64-.08c.2-.05.27-.23.27-.5V16.2c0-1-.06-1.17-1.06-1.17h-.45v-.56a19.09,19.09,0,0,0,3.32-.23V16Z" /><path style="fill:#fff" d="M47.57,12.16a2.1,2.1,0,0,0-.2-1.2c-.1-.15-.44-.23-.95-.23H46v-.58c1.73,0,2.86-.06,3.38-.12v6a2.54,2.54,0,0,1,2.48-1.78,3.14,3.14,0,0,1,2.6,1.43,5.58,5.58,0,0,1,1.09,3.53,5.32,5.32,0,0,1-1.26,3.59,3.77,3.77,0,0,1-3,1.48,3.49,3.49,0,0,1-2.58-1.42A11.1,11.1,0,0,0,48,24.25h-.4Zm2,5.1a17.07,17.07,0,0,0-.19,2.66c0,2.52.66,3.8,2,3.8a1.65,1.65,0,0,0,1.45-.93,7.76,7.76,0,0,0,.57-3.55c0-3.06-.51-4.24-1.83-4.24C50.47,15,49.8,15.75,49.52,17.26Z" /><path style="fill:#fff" d="M62.33,22.39a2.75,2.75,0,0,1-2.74,1.9,2.54,2.54,0,0,1-2.29-1.17,4.15,4.15,0,0,1-.35-2V16.18c0-.53-.06-.84-.19-.95a1.32,1.32,0,0,0-.89-.2H55.4v-.56a33.32,33.32,0,0,0,3.4-.15v6.75c0,1.76.5,2.21,1.47,2.21a1.82,1.82,0,0,0,1.65-1,3.66,3.66,0,0,0,.39-2.06v-4c0-.53-.06-.84-.2-.95a1.49,1.49,0,0,0-1-.2H60.7v-.56a33.29,33.29,0,0,0,3.43-.15v8.49c0,.37.29.64.91.64h.56V24H64.13a11.78,11.78,0,0,0-1.84.12V22.39Z" /><path style="fill:#fff" d="M69.58,16a2.53,2.53,0,0,1,2.31-1.69,2.08,2.08,0,0,1,2,2,1.44,1.44,0,0,1-1.35,1.57,1.3,1.3,0,0,1-1.3-1.21,1.13,1.13,0,0,1,.81-1.14c.2-.06.27-.16.27-.25,0-.27-.21-.39-.6-.39a2.09,2.09,0,0,0-1.63,1.05A3.55,3.55,0,0,0,69.56,18v4.91c0,.27.08.44.27.5a1.55,1.55,0,0,0,.64.08H71v.58H66.22v-.58h.57a1.55,1.55,0,0,0,.64-.08c.19-.06.27-.23.27-.5V16.2c0-.53-.06-.84-.2-.95s-.4-.22-.89-.22h-.42v-.56a25.81,25.81,0,0,0,3.39-.19Z" /><path style="fill:#fff" d="M87,16.1a2.75,2.75,0,0,1,2.69-1.86,2.55,2.55,0,0,1,2.66,2.85v5.78c0,.27.08.45.27.5a1.55,1.55,0,0,0,.64.08h.57V24H89v-.58h.56a1.55,1.55,0,0,0,.64-.08c.19-.05.27-.23.27-.5V17.11c0-.89-.25-1.9-1.38-1.9A2.36,2.36,0,0,0,87,17.81v5.06c0,.27.08.45.27.5a1.55,1.55,0,0,0,.64.08h.56V24H83.64v-.58h.56c.61,0,.92-.19.92-.58V12a3.48,3.48,0,0,0-.06-.8.68.68,0,0,0-.6-.46,3.27,3.27,0,0,0-.51,0h-.42v-.58c1.74,0,2.89-.06,3.43-.12V16.1Z" /><path style="fill:#fff" d="M152.4,7.9c.08,0,.33,0,.33,0h0c0,.06-.06.3,0,.3s.19.09.27,0,0-.17.06-.17,0,0,0,0a.37.37,0,0,0,.14,0c.25.19-.06.72-.14.91,0,0,0,0,0,0s0,.31,0,.47,0,.17,0,.17v0H153c-.22-.27-.55-.21-.92-.21,0-.14,0-.28,0-.43s-.11-.21-.17-.33-.14-.78.21-.78a.1.1,0,0,1,.08,0c0,.12,0,.24,0,.35C152.36,8.28,152.44,8.19,152.4,7.9Z" /><path style="fill:#fff" d="M148.66,9a.75.75,0,0,1,.37.43c0,.23-.14.73.17.75s.23-.36.37-.36v0c.08,0,.37,0,.37,0h0c0,.07,0,.34,0,.34v0c.09,0,.27,0,.35-.09s0-.24.11-.29c.33-.18.45.11.45.36.08,0,.33,0,.33,0h0a.58.58,0,0,1,0-.29c.06-.07.43-.09.43,0v.33c.08,0,.33,0,.33,0s0-.07,0-.11V9.89h0v0h.58c0,.32.12.34.43.34v0h0s0,0,0,0V9.87h.08a1.67,1.67,0,0,1,.5,0c0,.08,0,.33.08.33a1.4,1.4,0,0,0,.5,0c.06-.23,0-.48,0-.69s.33-.43.33-.51c.35.22.31.54.31.93a1.12,1.12,0,0,1-.06.45c-.08.17-.29.33-.35.52a5,5,0,0,0,0,1,17.7,17.7,0,0,0-4.05,0c-.45.06-.85.16-1.26.23l-.37.12v0h0a3.92,3.92,0,0,0,0-1.28,2.5,2.5,0,0,0-.35-.54,1.6,1.6,0,0,1-.05-.95A1.5,1.5,0,0,1,148.66,9Z" /><path style="fill:#fff" d="M146.37,10.32c.52,0,.39.35.39.78,0,0,0,0,0,0a.27.27,0,0,0-.12.21H147a1.29,1.29,0,0,1,.62,0h.87v.25c-.21,0-.79-.06-.79.21h0v0a2.46,2.46,0,0,1,.72,0h0V12c-.19,0-.93,0-.93.17-.05,0,0,0,0,0h1v.14c-.23,0-1.12-.08-1.12.17-.06,0,0,0,0,0h1v.08l-.68.1c-.6,0-1.18,0-1.8,0-.06,0,0,0,0,0h0v0a4.75,4.75,0,0,1,.33-.76v-.08H146v0c-.41.47-.33.84-1,1.13a1,1,0,0,1-.44.13s-.06-.11,0-.11l1.16-1.34a2,2,0,0,0,.39-.52,2.67,2.67,0,0,0,0-.7Z" /><path style="fill:#fff" d="M156,10.73c.21,0,.41,0,.62,0,0,.08,0,.42,0,.42v0c.37,0,.33,0,.33-.38h.08a1,1,0,0,1,.42,0c0,.13,0,.27,0,.38h0v0c.08,0,.37,0,.37,0a.72.72,0,0,0,.08-.42h0l0,0v0c.11,0,.33-.06.4,0a4.37,4.37,0,0,1,0,1.69v0c-.18.08-.43-.06-.59-.08-.37-.07-.73-.15-1.12-.21a2.82,2.82,0,0,0-.58-.1,1.83,1.83,0,0,0,0-.66c-.12-.31-.64-.33-.93-.29l-.41.14c0-.1,0-.27.06-.33a4.13,4.13,0,0,1,1.24-.06A1.34,1.34,0,0,1,156,10.73Z" /><path style="fill:#fff" d="M159,11.12h.29c.11.19.42.56.42.77-.36,0-.73,0-1.12,0v-.07c0-.12,0-.55.1-.61A1.54,1.54,0,0,0,159,11.12Z" /><path style="fill:#fff" d="M159,12.07h.54v.81c-.1,0-.62-.13-.62-.21A5.78,5.78,0,0,0,159,12.07Z" /><path style="fill:#fff" d="M152.38,12.14c.33,0,.68,0,1.05,0l1.63.16c1.09.15,2.11.33,3.14.56.37.1.74.17,1.13.25l2.52.76a3.08,3.08,0,0,0,.79.27s0,0,0-.06v0l-.13-.17-.12-.41s-.06-.08,0-.08.37-.48.37-.54a3.73,3.73,0,0,1,.46.51v.07h0v0l-.46,0v.08h.08a2.25,2.25,0,0,1,.33.08c.11.44.15,1.43-.51,1.39a2.56,2.56,0,0,1-.56-.15c-.66-.22-1.32-.41-2-.62a39.07,39.07,0,0,0-6.21-1c-.44,0-.91,0-1.33,0a17.69,17.69,0,0,0-3.4.31l-1.26.35-.5.17v0h0c0-.17,0-.35,0-.54s0-.21,0-.33l.5-.19a10.19,10.19,0,0,1,1.3-.39,2.56,2.56,0,0,1,.7-.14.84.84,0,0,1,.37-.07,2,2,0,0,1,.87-.1,1,1,0,0,1,.43,0Z" /><path style="fill:#fff" d="M145.54,13.11c.23.14.13,1.73.15,2.1s0,.68,0,1a9.93,9.93,0,0,0,0,1.1,3,3,0,0,1-.06,1.13c-.19.38-.58.62-.79,1a0,0,0,0,1,0,0c-.06.09,0,.27-.06.38s-.21.47-.33.7a6,6,0,0,1-.25.58c-.18.26-.37.51-.54.74,0,0,0,.06,0,.08h-.08c0-.06,0-.12,0-.12.15-.66.54-1.2.72-1.82,0-.06,0-.1.07-.1v-.1c-.06,0-.07,0-.07,0A6.22,6.22,0,0,0,143,22.13l-.28.51h-.07a5.59,5.59,0,0,1,1-2.43c.05-.13.11-.25.17-.39a4.55,4.55,0,0,1,.8-.91v0c0-.31,0-.62,0-.93,0-1,0-2.07,0-3.16a5.78,5.78,0,0,1,0-1.26A2.54,2.54,0,0,1,145.54,13.11Z" /><path style="fill:#fff" d="M146.41,13.13c.17.08.17.51.12.51v0h-.33v-.51A.86.86,0,0,0,146.41,13.13Z" /><path style="fill:#fff" d="M166,13.42c.08,0,.21,0,.21.08s0,.49.06.7a10.63,10.63,0,0,1,.56,1.12c0,.2,0,.41,0,.61a6.64,6.64,0,0,0-.91-.14l.06-.41c.08-.07.58.08.74.08a.85.85,0,0,0-.2-.25c-.11-.08-.7-.21-.66-.37s.47,0,.47.06h0c0-.06,0-.08,0-.08s-.47-.17-.45-.35.18,0,.06-.27c0,0,0-.1-.08-.1a.1.1,0,0,0-.08,0,4,4,0,0,1-.36.66l-.31.1c-.12,0-.2.14-.31.18-.28.05-.55.13-.82.19v0h.08c.1-.31.37-.54.43-.87s0-.43,0-.62l.29,0c.19-.06.21.46.13.46v0s-.21,0-.21,0h0v0s0,0,0,.08a5.85,5.85,0,0,0,.8-.08c.15-.17.13-.37.13-.64,0-.06,0,0,0,0A1.79,1.79,0,0,0,166,13.42Z" /><path style="fill:#fff" d="M152.44,13.5l2,.08a18.81,18.81,0,0,1,3.06.41c1.13.21,2.27.5,3.36.77l1,.29.31.14v.08a8.58,8.58,0,0,1-1-.24l-.64-.15v0a.51.51,0,0,0,.16.13l.58.24c.39.17.76.36,1.16.52l.29.1c0,.05.08.11.08.17l-2.25-.64a.32.32,0,0,0,.1.18l.58.23c.49.23,1,.44,1.47.68l.3.13v.12l-2.35-.64c0,.06,0,.14.08.14.33.17,2.21.83,2.21,1.14-.47-.14-1-.25-1.42-.39a2.92,2.92,0,0,0-.83-.17s0,.07,0,.07v0l2.27,1c0,.06,0,.08,0,.08a9.7,9.7,0,0,1-2.06-.54.9.9,0,0,1-.21-.08v0h0v.08a2.92,2.92,0,0,1,.5.25l.76.35a1.14,1.14,0,0,0,.43.17v.08l-.33.06a8.56,8.56,0,0,1-1.13-.31l-.29-.06v.12h0a9.74,9.74,0,0,0,1.3.64V19a4.81,4.81,0,0,1-1.09-.25l-.29-.1v.12c.1.06.23.21.37.21v0a1,1,0,0,0-.43.06c-.19.12-.09.29-.4.29-.14-.41-.28-.35-.72-.35v-.64l-.66,0a2.17,2.17,0,0,1-.51,0s-.07,0-.07-.06h0s0,0,0,0v-.08c.37-.1,1,.08,1.34-.1a10.81,10.81,0,0,0-.72-1.36,2.59,2.59,0,0,1,0-.89.36.36,0,0,0-.08-.27c-.21-.21-.56,0-.79,0V16l-1.92,0c-.06,0-.18,0-.18,0h0c0-.06,0-.22-.08-.22l-.15-.09c-.16-.2,0-.31-.35-.33-.06,0-.08,0-.08,0h0v-.29a1.79,1.79,0,0,0-.46,0c-.41,0-.54,0-.54.42-.08,0-.43,0-.43,0h0c0,.08-.08.45-.08.35s-.11.08-.17.08V16c-.64,0-1.28,0-1.88,0v0h0c0-.57-.1-.68-.68-.64-.06,0-.14,0-.14.05-.14.3,0,.88-.1,1.21-.13.52-.52,1-.68,1.47a.13.13,0,0,1,0,.06c.38,0,.79,0,1.18,0l.08.06c0,.25-1,.15-1.13.15v.6c-.17,0-.43,0-.56.06s-.1.35-.31.37-.21-.31-.45-.39a2,2,0,0,0-.77,0l-.22.06c-.06.16-.06.35-.29.31s-.17-.33-.06-.45a8.36,8.36,0,0,1,1.3-.79s.1-.06.1-.12h0s0,0,0,0v0a3.8,3.8,0,0,0-1.43.55c-.14.07-.24.17-.39.15s0,0,0,0c.21-.06.49-.39.7-.52.39-.25.83-.37,1.2-.66l0,0s0-.06,0-.1h0l-.91.29a6.54,6.54,0,0,1-.66.28v-.08h-.08s0,0,0,0v0a14.3,14.3,0,0,1,1.4-.83c.08,0,.17-.12.27-.12v-.1a3.67,3.67,0,0,0-1.11.33l-.44.2v0h0v-.1a11.91,11.91,0,0,0,1.63-1h0c-.37.16-.76.26-1.13.41-.11,0-.23.1-.36.14v0h0c0-.06,0-.08,0-.08.19-.35,1.55-.76,1.55-1a6.73,6.73,0,0,0-1.09.29l-.41.14v0h0v0a.47.47,0,0,1,.15-.19c.25-.18,1.4-.53,1.4-.82h-.08l-1.38.47c0-.1,0-.18.08-.24a4.94,4.94,0,0,1,1.36-.62s0,0,0,0V14.3h0v0h0l-.93.23-.37.12v0h0c0-.06,0-.12,0-.12a5.67,5.67,0,0,1,2-.6,1,1,0,0,1,.5-.1l.29,0a1.63,1.63,0,0,1,.39,0l.29,0a1.22,1.22,0,0,1,.47,0C151.68,13.44,152.13,13.58,152.44,13.5Z" /><path style="fill:#fff" d="M146.49,14.49a3,3,0,0,1,.07.68.49.49,0,0,1-.29-.06c-.13-.08-.11-.44,0-.54A1.68,1.68,0,0,0,146.49,14.49Z" /><path style="fill:#fff" d="M163.36,14.74l.51.14c0,.06-.06.13-.14.15a1.16,1.16,0,0,1-.49-.07h0v0C163.26,14.86,163.32,14.8,163.36,14.74Z" /><path style="fill:#fff" d="M165.28,14.92l.35,0c.06,0,.1.11.16.11,0,.25.05.93-.35.86s-.26-.57-.29-.82c0,0,0,0,0,0A.65.65,0,0,1,165.28,14.92Z" /><path style="fill:#fff" d="M154.28,15.13c.08,0,.47,0,.47,0h0c0,.12,0,.23,0,.35h0v0a.7.7,0,0,1,.29,0c.12.07.06.25.15.33l.24.09s0,0,0,.06c.11.29,0,.37.4.39,0,0,.08,0,.08,0a.18.18,0,0,1-.06.17,1.86,1.86,0,0,1-.48.06,1.29,1.29,0,0,1-.25.06l-.2-.06-.35,0-.6,0-.29.1-.41-.08c-.07,0-.33,0-.33,0h0v-.17h0v0c.39,0,.37,0,.37-.39a2.49,2.49,0,0,1,.33-.16c.16-.07-.08-.38.35-.4.06,0,.12,0,.12,0C154.23,15.46,154.23,15.29,154.28,15.13Z" /><path style="fill:#fff" d="M167.16,15.13a.44.44,0,0,1,.35.12.68.68,0,0,1-.21.87c-.31.1-.25-.41-.27-.58l-.06-.29Z" /><path style="fill:#fff" d="M164.87,15.25c0,.13.06.29.08.42a4.37,4.37,0,0,1-1,.14c-.13,0-.15-.31,0-.31l.22,0a1.62,1.62,0,0,1,.71-.17Z" /><path style="fill:#fff" d="M150.75,15.42c.29.12.16.74.18,1,0,0,0,.08,0,.08v0h-.12s0,0,0,0A3,3,0,0,1,150.75,15.42Z" /><path style="fill:#fff" d="M158.26,15.54h.21a7.85,7.85,0,0,0,0,1s0,0,0,0v0h-.15C158.28,16.22,158.28,15.87,158.26,15.54Z" /><path style="fill:#fff" d="M164.91,15.93c.08,0,.22.07.22.17h-.08a3.2,3.2,0,0,1-1.17.21.79.79,0,0,0,0-.13l1-.22A0,0,0,0,0,164.91,15.93Z" /><path style="fill:#fff" d="M146.29,16l.18,0c0,.22,0,.51-.2.57-.06,0-.09,0-.09,0h0c0-.08,0-.51,0-.51A.19.19,0,0,0,146.29,16Z" /><path style="fill:#fff" d="M165.63,16.06l1.34.39c.08,0,.17.12.25.12s-.1.13-.19.13a5.77,5.77,0,0,1-1.46-.46.12.12,0,0,1-.06-.12C165.57,16.12,165.59,16.08,165.63,16.06Z" /><path style="fill:#fff" d="M165.38,16.24h0c0,.44,0,.91,0,1.35a.9.9,0,0,0,.05.49c.12.17.47.19.66.25s1,.29,1.09.45.08.15,0,.15v0h0l-.72-.25a3.33,3.33,0,0,0-1-.31.4.4,0,0,0,.14.29c.23.21,1.78.6,1.78.87a2.13,2.13,0,0,1-.62-.19c-.35-.14-.69-.25-1-.39-.14-.06-.3-.21-.45-.21,0,0,0,0,0,0v0h0v.07a2.57,2.57,0,0,1,.64.51l.51.27a6.39,6.39,0,0,0,1,.47s.25,0,.25.15l-1-.25v.08a3.87,3.87,0,0,1,.43.27,5.24,5.24,0,0,1,1.35,1,5.83,5.83,0,0,1,.39.62,3.14,3.14,0,0,0,.53.5s0,.08.11.08v0a2.46,2.46,0,0,1-1.18-.84,3.65,3.65,0,0,0-.51-.54,11.7,11.7,0,0,1-1.12-.81c-.25-.26-.43-.57-.68-.8a5.76,5.76,0,0,0-.7-.52c-.08,0-.17-.16-.27-.16s0,.08,0,.08c.13.33.56.56.81.83l.51.62c.31.32.66.51,1,.8a18.82,18.82,0,0,1,1.24,1.44l.17.17c.16.1.86.35.86.58,0,0,0,0,0,0v.08h0a6.72,6.72,0,0,1-1.3-.68c-.43-.45-.83-.91-1.26-1.36a4.08,4.08,0,0,1-.25-.33c-.26-.25-.59-.39-.84-.64s-.4-.64-.68-.89-.46-.29-.69-.45-.26-.21-.39-.21,0,.08,0,.08c.27.41.68.6,1,1l.58.87c.23.29.58.47.83.78.45.54.82,1.14,1.28,1.68l.47.41s.11.08.11.14h0v0l-.35-.1a3,3,0,0,1-.46-.39l-.64-.58c-.2-.23-.37-.47-.56-.7l-.84-.81c-.31-.39-.81-1.46-1.38-1.46v0c.55.68,1,1.42,1.5,2.11l1,1.05s.05.12.11.12v0a4.3,4.3,0,0,1-.52-.27c-.14-.06-.25-.14-.39-.2a3.92,3.92,0,0,1-.39-.52l-1-1.4c-.18-.21-.49-.35-.59-.58,0,0,0,0,0,0a6.35,6.35,0,0,1,0-1.63c0-.56,0-1.14,0-1.71,0-.13.06-.27.06-.38h.16v.35c.25,0,.27-.14.29-.39,0-.06,0,0,0,0v0l.29,0c0,.08,0,.35,0,.35v0h0c.23-.16.25-.14.25-.47C165.16,16.29,165.28,16.28,165.38,16.24Z" /><path style="fill:#fff" d="M165.49,16.61a6.11,6.11,0,0,1,1.4.36l.33.1v.18c-.1,0-.66-.16-.66,0s.45.31.53.35.17.15.07.15v0a6.24,6.24,0,0,1-1.63-.54v-.06c.06-.14.74.27.7,0a.15.15,0,0,1,0-.08C166,16.84,165.59,16.93,165.49,16.61Z" /><path style="fill:#fff" d="M157.21,16.82a2.13,2.13,0,0,1,.39,0l.19.06c0,.25,0,.52,0,.77l-.05.29a2.42,2.42,0,0,0-.39,0l-.29.06v0h0c0-.13,0-1.14.08-1.14l.13,0Z" /><path style="fill:#fff" d="M151.51,16.86c.1,0,.54,0,.54.07h0v1.19s0,0,0,0v0a3.86,3.86,0,0,0-.68,0,5.78,5.78,0,0,1,0-1.25A.4.4,0,0,1,151.51,16.86Z" /><path style="fill:#fff" d="M155.54,17h.72c0,.33.12.39.47.39,0,.23,0,.47,0,.72H152.4v-.64a.8.8,0,0,0,.33-.08s0-.12.06-.17.35-.2.54-.18.16,0,.16.06h0c0,.1,0,.21,0,.31s.62,0,.62,0h0c0-.11,0-.21,0-.31s.79-.08.79,0h0c0,.12,0,.21,0,.31C155.52,17.36,155.41,17.42,155.54,17Z" /><path style="fill:#fff" d="M165.49,17.56a6.47,6.47,0,0,1,1.69.58.37.37,0,0,1,.06.21h-.08l-.75-.23c-.18-.08-.37-.14-.57-.22a.53.53,0,0,1-.27-.13A.58.58,0,0,1,165.49,17.56Z" /><path style="fill:#fff" d="M152.31,18.35c.11,0,.05.18.13.18v0a5.31,5.31,0,0,0,.8,0c.11,0,.21-.15.33-.15,0,.21-.06,1.32.11,1.32s.14-1,.14-1.15a1.16,1.16,0,0,1,.42-.07,1,1,0,0,1,.43,0c.49,0,.35.35.37.73,0,.16.08.3.08.43s.11,0,.15-.08a5.22,5.22,0,0,0,.1-1.16s0,0,0,0h0a.48.48,0,0,0,.17.18c.2.07,1.15.11,1.15-.18h.11c.1.08.18.18.27.25.14.22,0,.64,0,.88h.08l.29,0v0l.14,0c-.06-.29.09-.33.37-.33l.29,0c0,.08,0,.39,0,.39v0c.15,0,.5,0,.58-.1s0-.21.1-.25a1.4,1.4,0,0,1,.58,0c.06,0,.17,0,.17,0h0c0,.05-.06.29,0,.29v0c.14,0,.68,0,.68-.08a.57.57,0,0,1,.08-.25,1,1,0,0,1,.77,0c.12.09,0,.27.2.31a2.77,2.77,0,0,0,.71,0,1,1,0,0,1,0-.58c.14-.24.93-.24,1,.05a3.37,3.37,0,0,1,0,1.42c-.09.19-.31.31-.35.54s0,.68,0,1,0,1,0,1.46c0,.09,0,.54-.08.54a7.21,7.21,0,0,1-1.48,0c-1.18,0-2.38,0-3.55,0-.13,0-.42,0-.42-.14h.08a5.73,5.73,0,0,1,1.26,0h3.64a.36.36,0,0,1,.18-.07v-.08c-.41-.06-.82,0-1.22,0-1.28-.06-2.64,0-3.94,0-.14,0-.47,0-.47-.13H157l.33,0a3.89,3.89,0,0,1,1.18,0,2.13,2.13,0,0,1,.8,0h1.92a4.78,4.78,0,0,0,.93,0c.06,0,.08,0,.08-.08l-1.92-.08c-.82,0-1.67,0-2.47,0a3.44,3.44,0,0,1-1.37-.09,1.72,1.72,0,0,1-.57-.43,2.44,2.44,0,0,1-.05-.62c0-.19,0-.41,0-.6-.08-.74-.53-1.38-1.36-1.28s-1,.87-1,1.59a2.5,2.5,0,0,1,0,.87c-.11.12-.23.22-.33.31s-.15.16-.27.18l-1.22,0-2,0c-.46,0-.93,0-1.41.07s-.9,0-1.34,0c-.06,0,0,0,0,0h0v0h0a4.67,4.67,0,0,0,1.47.08,3.63,3.63,0,0,1,1.05,0h1.92a4.59,4.59,0,0,1,1.05,0,.21.21,0,0,1,.15.19c-1.24,0-2.58,0-3.84,0-.46,0-.91,0-1.34,0a1.27,1.27,0,0,0-.48,0l-.06,0h0v0a6.7,6.7,0,0,0,1.63.07h3.94v.12c-.28,0-.49.1-.76.1-1.18,0-2.35,0-3.55,0h-.91a3.88,3.88,0,0,1-.6,0l-.1-.06a25.83,25.83,0,0,1,0-2.83c0-.33-.29-.43-.41-.68a3.8,3.8,0,0,1,0-1.21.49.49,0,0,0,0-.19c.18-.29.68-.1.93-.1,0,.12,0,.24,0,.35l.06.29s0,0,0,0,.76,0,.76-.11a1.5,1.5,0,0,0,0-.3h.07v0h.76v0c-.06.12,0,.3,0,.39a1.72,1.72,0,0,0,.72-.06.46.46,0,0,0,.13-.31c.1-.13.51-.09.66-.09,0,.07,0,.39,0,.39v0h.23l.26-.07c.05-.06,0-.29.09-.29v0h.68c0,.07,0,.35,0,.35v0c.1,0,.31,0,.37-.05s0-.53.08-.68S152.19,18.45,152.31,18.35Z" /><path style="fill:#fff" d="M158.59,18.41h0a.83.83,0,0,1,.08.46c-.06,0-.22,0-.22,0h0v0a2,2,0,0,1,.08-.35Z" /><path style="fill:#fff" d="M151.3,18.49h.25c0,.07,0,.38-.08.38s-.21.06-.21,0h0A3.25,3.25,0,0,1,151.3,18.49Z" /><path style="fill:#fff" d="M150.38,18.53h.26c0,.19,0,.38-.26.38Z" /><path style="fill:#fff" d="M157.58,18.53h.29a.86.86,0,0,0,0,.23c0,.06-.08.09-.08.15C157.58,18.84,157.58,18.72,157.58,18.53Z" /><path style="fill:#fff" d="M154.21,20.62s.21,0,.21,0h0v0h-.08A.19.19,0,0,1,154.21,20.62Z" /><path style="fill:#fff" d="M154.57,20.62c.08,0,.33,0,.33.12h0v0c-.1,0-.2,0-.3,0v0h0A.45.45,0,0,0,154.57,20.62Z" /><path style="fill:#fff" d="M163.73,20.87a3.5,3.5,0,0,1,1.16,1l.2.37a3.2,3.2,0,0,0,1.2,1.42s0,0,0,.05h0v0a1.44,1.44,0,0,1-.6-.15,5,5,0,0,1-.82-.84,1.9,1.9,0,0,1-.41-.44s0-.06,0-.06v0a1.37,1.37,0,0,0,.43.17,1.72,1.72,0,0,0-.27-.52,1.5,1.5,0,0,0-.45-.27A1.32,1.32,0,0,1,163.73,20.87Z" /><path style="fill:#fff" d="M154.11,20.91c.1,0,.33,0,.33.14h0v0c-.08,0-.33,0-.33,0h0v0c.06,0,0,0,0,0S154.09,20.93,154.11,20.91Z" /><path style="fill:#fff" d="M154.69,20.91l.25,0V21c-.06,0-.38.13-.38,0h0v0a.25.25,0,0,1,.17-.08Z" /><path style="fill:#fff" d="M153.78,21c.06,0,.17,0,.17.12h0v0c-.06,0-.14,0-.14,0a.1.1,0,0,1,0-.08Z" /><path style="fill:#fff" d="M155,21c.06,0,.17,0,.17,0h0v.11h0v0c-.05,0-.21-.06-.21-.13Z" /><path style="fill:#fff" d="M154.21,21.22c.13.06.17.16.17.33l-.29,0c0-.08,0-.13,0-.21h0A.18.18,0,0,0,154.21,21.22Z" /><path style="fill:#fff" d="M153.74,21.26c.06,0,.18,0,.18,0h0v.17h-.33v0h0A.53.53,0,0,0,153.74,21.26Z" /><path style="fill:#fff" d="M154.65,21.26c.12,0,.25.1.25.25h-.36v-.17A.59.59,0,0,0,154.65,21.26Z" /><path style="fill:#fff" d="M144.7,21.3c0,.23-.23.43-.33.6a3.65,3.65,0,0,1-.35.68c-.17.19-.4.31-.56.5a8.06,8.06,0,0,0-.47.72l-.4.58s0,.08-.08.08a.1.1,0,0,1-.08,0v-.08c.2-.44.39-.89.58-1.36a5.36,5.36,0,0,1,.7-.73c.22-.26.43-.53.66-.78A1.31,1.31,0,0,0,144.7,21.3Z" /><path style="fill:#fff" d="M155,21.3h.25v.08c-.08.07-.08.13-.21.13v0A.51.51,0,0,1,155,21.3Z" /><path style="fill:#fff" d="M163.5,21.55a2.23,2.23,0,0,1,.52.62l.68.91a4.51,4.51,0,0,0,.7.88v0h0v0a1.05,1.05,0,0,1-.53-.23c-.11-.08-.21-.13-.33-.21a6.43,6.43,0,0,1-.58-.82l-.31-.38A3.81,3.81,0,0,1,163.5,21.55Z" /><path style="fill:#fff" d="M153.64,21.69c.06,0,.26,0,.26,0h0c0,.05-.05.21,0,.21a.21.21,0,0,0,.16.08v0h0c0-.16,0-.23.17-.27s.08,0,.08,0h0c0,.05,0,.25,0,.25v0h.08v0c0-.06.05-.25.13-.25v0c.06,0,.12,0,.12,0s.09.29.13.29v0h0v0H155c0-.12,0-.24.17-.26s.12,0,.12,0a3.43,3.43,0,0,1,0,1.36c.08,0,.12,0,.16.06a3.69,3.69,0,0,1,.44,1c0,.1-.08.13-.08.21a9.84,9.84,0,0,0-1.33,0H153v-.13c.08-.16.18-.31.26-.47a3.67,3.67,0,0,0,.4-.79A5,5,0,0,0,153.64,21.69Z" /><path style="fill:#fff" d="M169.43,22.58c.06,0,.22.1.22.17h0Z" /><path style="fill:#fff" d="M144.45,22.79h.08c-.14.2-.27.39-.39.58s-.8,1.54-1.09,1.54v0h0v0h0a7.67,7.67,0,0,0,.33-.72l.22-.27c.05-.1.11-.19.17-.31A4.7,4.7,0,0,1,144.45,22.79Z" /><path style="fill:#fff" d="M155.7,22.83a.55.55,0,0,1,.25.1l.91,1.43,0,0h0v0a.42.42,0,0,1-.27,0A5.15,5.15,0,0,1,155.7,22.83Z" /><path style="fill:#fff" d="M153.2,22.87c.06,0,.17,0,.17,0h0a5.83,5.83,0,0,1-.89,1.49c-.1.06-.16,0-.27,0s0,0,0,0C152.6,23.86,152.91,23.37,153.2,22.87Z" /><path style="fill:#fff" d="M144.9,23.34c0,.31-.26.36-.41.58s-.25.66-.6.66a1.8,1.8,0,0,1,.52-.93A3.12,3.12,0,0,1,144.9,23.34Z" /><path style="fill:#fff" d="M158.16,24.15c.9,0,1.73,0,2.6,0,.06,0,.29,0,.29,0h0v0l-.58.05c-.7,0-1.45,0-2.13,0C158.26,24.29,158.16,24.29,158.16,24.15Z" /><path style="fill:#fff" d="M148.83,24.23a7.35,7.35,0,0,0,1.42,0,4.85,4.85,0,0,1,1.22,0s0,0,0,0h0c0,.05,0,.13,0,.13v0a12.68,12.68,0,0,0-1.51,0h-2.49a1,1,0,0,0-.15,0s0-.08.08-.08C147.81,24.13,148.41,24.34,148.83,24.23Z" /><path style="fill:#fff" d="M107.27,20.45v-7c0-2-.49-2.69-1.9-2.75v-.58h4.26v.58h-.09c-1.19,0-1.61.74-1.61,2.75V24.23h-.55L99.51,12.07v9c0,1.14.25,1.88.77,2.19a2.54,2.54,0,0,0,1.27.21V24H97v-.58h.23c1.16,0,1.63-.66,1.63-2.4V11.79c0-.93-.23-1.16-1.2-1.16H97v-.52h3.58Z" /><path style="fill:#fff" d="M111.17,19.22a10.48,10.48,0,0,0,.17,2,2.45,2.45,0,0,0,2.42,2.21,3.06,3.06,0,0,0,2.86-2.58h.6a3.94,3.94,0,0,1-3.92,3.36,3.76,3.76,0,0,1-3-1.42A5.65,5.65,0,0,1,109,19.11a5,5,0,0,1,1.26-3.42,3.82,3.82,0,0,1,3-1.45,3.9,3.9,0,0,1,3.47,2.46,6.7,6.7,0,0,1,.53,2.54l-6.07,0Zm4-.58a15.53,15.53,0,0,0-.19-2.25,1.93,1.93,0,0,0-1.84-1.57,1.72,1.72,0,0,0-1.67,1.3,8,8,0,0,0-.29,2.52Z" /><path style="fill:#fff" d="M123.91,16.06a1.49,1.49,0,0,0-.52-.87,1.82,1.82,0,0,0-.9-.18h-.42v-.58h5.14V15h-.76c-.5,0-.76.16-.76.45a2.72,2.72,0,0,0,.2.72l1.9,5.41,1.67-4.44a3.92,3.92,0,0,0,.29-1.26.87.87,0,0,0-.33-.74,1.77,1.77,0,0,0-.78-.12h-.25v-.58H132V15h-.22c-.73,0-1.08.35-1.53,1.56l-2.87,7.64h-.62l-2.43-7-2.13,7h-.66l-3-7.72a4.2,4.2,0,0,0-.55-1.11A1.44,1.44,0,0,0,117,15h-.32v-.58h4.83V15h-.31c-.64,0-1,.18-1,.49a1.91,1.91,0,0,0,.2.66l2.09,5.41,1.55-5.08Z" /><path style="fill:#fff" d="M138.86,17.73h-.52c-.56-1.9-1.69-3-3.1-3a1.48,1.48,0,0,0-1.57,1.42c0,.77.58,1.3,1.76,1.61a7.76,7.76,0,0,1,3.12,1.34,2.52,2.52,0,0,1,.86,2,3.17,3.17,0,0,1-3.2,3.13,3.45,3.45,0,0,1-2.29-.86,1.32,1.32,0,0,0-.58-.36c-.2,0-.35.33-.51,1h-.52c0-.58.08-2.73.11-4.09H133a10.2,10.2,0,0,0,.46,1.59,3.75,3.75,0,0,0,1.26,1.57,2.71,2.71,0,0,0,1.67.62,1.78,1.78,0,0,0,1.84-1.64c0-.74-.62-1.32-1.88-1.71a14.58,14.58,0,0,1-2.89-1.15,2.42,2.42,0,0,1-1.1-2.17,2.88,2.88,0,0,1,2.87-2.81,3.84,3.84,0,0,1,2.25.68,1.15,1.15,0,0,0,.39.23c.09,0,.25-.21.5-.79h.52v3.39Z" /><path style="fill:#fff" d="M110.62,10h2v.52h-1.43v.55h1.24v.5h-1.24v.56h1.43v.53h-2l0-2.66Z" /><path style="fill:#fff" d="M112.93,10h.64l.7,1.86L115,10h.62l-1.07,2.68H114Z" /><path style="fill:#fff" d="M116,10h2v.52h-1.41v.55h1.24v.5h-1.24v.56H118v.53h-2Z" /><path style="fill:#fff" d="M118.54,10h.54l1.24,1.63V10h.58v2.66h-.5L119.12,11v1.69h-.58V10Z" /><path style="fill:#fff" d="M121.56,10h.58v2.66h-.58Z" /><path style="fill:#fff" d="M122.8,10h.55l1.24,1.63V10h.58v2.66h-.5L123.39,11v1.69h-.59V10Z" /><path style="fill:#fff" d="M125.69,11.33h0a1.37,1.37,0,0,1,1.4-1.38,1.52,1.52,0,0,1,1,.37l-.37.45a1,1,0,0,0-.7-.27.78.78,0,0,0-.76.83h0a.79.79,0,0,0,.8.83.91.91,0,0,0,.54-.15v-.39h-.58v-.5h1.14v1.14a1.7,1.7,0,0,1-1.12.43A1.33,1.33,0,0,1,125.69,11.33Z" /><rect style="fill:#fff" width="179" height="36" /><rect style="fill:#fff" width="179" height="36" /><rect style="fill:#fff" width="179" height="36" /><rect style="fill:#fff" width="179" height="36" /><path style="fill:#272727" d="M70.12,10.07c.34-1.61-.84-2.15-2.57-2.15-2,0-3.36.82-3.67,2.26A1.39,1.39,0,0,0,64.93,12l1.82.58c.25.08.42.21.37.47a.78.78,0,0,1-.79.57.53.53,0,0,1-.49-.22.86.86,0,0,1,0-.53H63.18c-.39,1.81,1,2.32,2.71,2.32,2,0,3.5-.71,3.86-2.41A1.45,1.45,0,0,0,68.88,11a17.08,17.08,0,0,0-2.07-.65c-.27-.08-.41-.19-.35-.44s.27-.4.72-.4.56.14.48.57Z" /><path style="fill:#272727" d="M75,8.1l-1,4.5c-.12.55-.42.76-.71.76s-.5-.21-.39-.76l1-4.5H71.19l-1,4.62c-.35,1.67.67,2.5,2.76,2.5s3.48-.83,3.83-2.5l1-4.62Z" /><path style="fill:#272727" d="M82.91,11a17.54,17.54,0,0,0-2.06-.65c-.27-.08-.41-.19-.36-.44s.28-.4.72-.4.56.14.48.57h2.46c.34-1.61-.84-2.15-2.57-2.15-2,0-3.36.82-3.67,2.26A1.39,1.39,0,0,0,79,12l1.83.58c.24.08.41.21.36.47a.78.78,0,0,1-.79.57.53.53,0,0,1-.49-.22.86.86,0,0,1,0-.53H77.21c-.39,1.81,1,2.32,2.71,2.32,2,0,3.5-.71,3.86-2.41A1.45,1.45,0,0,0,82.91,11Z" /><path style="fill:#272727" d="M89.66,11a17.08,17.08,0,0,0-2.07-.65c-.27-.08-.41-.19-.36-.44s.28-.4.72-.4.57.14.49.57H90.9c.34-1.61-.84-2.15-2.57-2.15-2,0-3.37.82-3.67,2.26a1.39,1.39,0,0,0,1,1.85l1.83.58c.25.08.42.21.36.47a.77.77,0,0,1-.78.57.53.53,0,0,1-.49-.22.79.79,0,0,1,0-.53H84c-.38,1.81,1,2.32,2.72,2.32,2,0,3.5-.71,3.86-2.41A1.47,1.47,0,0,0,89.66,11Z" /><polygon style="fill:#272727" points="93.56 13.23 93.73 12.46 96.17 12.46 96.55 10.65 94.11 10.65 94.27 9.91 96.91 9.91 97.3 8.1 92.02 8.1 90.54 15.04 95.91 15.04 96.29 13.23 93.56 13.23" /><polygon style="fill:#272727" points="105.13 8.1 102.39 8.1 101 10.07 100.52 8.1 97.62 8.1 99 11.49 96 15.04 98.75 15.04 100.26 12.95 100.84 15.04 103.75 15.04 102.27 11.49 105.13 8.1" /><path style="fill:#c5371e" d="M48.38,8.22H63.69l-1.12,5.09H54.91l-.46,2.08h7.08l-1.11,5.09H53.34l-.48,2.19h7.91l-1.11,5.09H44.11Z" /><path style="fill:#c5371e" d="M66.9,24l-2.77,3.72h-5l5.49-6.3-2.53-6h5.31l.88,3.5,2.53-3.5h5l-5.24,6,2.7,6.3H68Z" /><path style="fill:#c5371e" d="M76.27,15.44h7.38c3.06,0,4.12,1.72,3.61,4s-2.55,4.13-6.1,4.13H79.51l-.91,4.15h-5Zm4.09,5.37c1.3,0,1.9-.46,2.09-1.33s-.15-1.24-1.24-1.24h-.53l-.56,2.57Z" /><path style="fill:#c5371e" d="M88.8,15.44h7.5c2.73,0,4.15.8,3.64,3.12a3.66,3.66,0,0,1-3.15,2.94v0c1.21.1,1.76.63,1.8,1.57a43.93,43.93,0,0,0-.19,4.66H93.47a26.89,26.89,0,0,1,.14-3.53c0-.62-.24-.86-1-.86H92l-1,4.39H86.1ZM93,20.58c1,0,1.74-.33,1.94-1.25s-.41-1.09-1.4-1.09h-.45l-.51,2.34Z" /><path style="fill:#c5371e" d="M101.65,15.44h9.65l-.71,3.21h-4.83L105.47,20h4.47l-.71,3.21h-4.46l-.3,1.38h5l-.7,3.21H99Z" /><path style="fill:#c5371e" d="M118.07,18.94c.15-.77-.23-1-.88-1-.81,0-1.24.34-1.32.72s.16.63.65.79a29.81,29.81,0,0,1,3.78,1.14,2.57,2.57,0,0,1,1.59,3.24c-.66,3-3.47,4.28-7,4.28-3.06,0-5.67-.92-5-4.13h4.82a1.41,1.41,0,0,0,0,.94,1,1,0,0,0,.9.39,1.43,1.43,0,0,0,1.44-1c.1-.46-.22-.7-.66-.84l-3.35-1a2.47,2.47,0,0,1-1.91-3.3c.56-2.55,3-4,6.71-4,3.16,0,5.33,1,4.7,3.82Z" /><path style="fill:#c5371e" d="M130.28,18.94c.15-.77-.23-1-.88-1-.81,0-1.23.34-1.32.72s.16.63.66.79a29.22,29.22,0,0,1,3.77,1.14,2.58,2.58,0,0,1,1.6,3.24c-.67,3-3.47,4.28-7.06,4.28-3.06,0-5.67-.92-5-4.13h4.81a1.4,1.4,0,0,0,.06.94,1,1,0,0,0,.9.39,1.41,1.41,0,0,0,1.43-1c.1-.46-.22-.7-.66-.84l-3.34-1a2.47,2.47,0,0,1-1.92-3.3c.56-2.55,3-4,6.71-4,3.17,0,5.33,1,4.7,3.82Z" /></svg> </a><span class="sc-dNLxif kYcfsP">News you can trust since 1837</span></div><div class="sc-hmzhuo wTud"><div class="sc-gGBfsJ svubH"><div class="sc-bbmXgH gVMbpJ search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kvZOFW sc-hqyNC ictFeA search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-jnlKLf eEWevZ"><div class="sc-fBuWsC jiiqdv"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="header" aria-label="Share by email" data-param-subject="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="982298951928641" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="header" aria-label="Share to Twitter" data-param-text="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-uJMKN iBNaYT"><div id="article-next-menu" class="sc-iRbamj dpjKbo"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Missing Oxford man thought to be in East Sussex" href="https://www.sussexexpress.co.uk/news/missing-oxford-man-thought-to-be-in-east-sussex-3480765?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-gPEVay bgErTE"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Missing Oxford man thought to be in East Sussex" href="https://www.sussexexpress.co.uk/news/missing-oxford-man-thought-to-be-in-east-sussex-3480765?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Missing Oxford man thought to be in East Sussex</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="New supermarket planned next to Uckfield pub" href="https://www.sussexexpress.co.uk/news/politics/new-supermarket-planned-next-to-uckfield-pub-3480274?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-gPEVay bgErTE"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="New supermarket planned next to Uckfield pub" href="https://www.sussexexpress.co.uk/news/politics/new-supermarket-planned-next-to-uckfield-pub-3480274?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>New supermarket planned next to Uckfield pub</p></a></li></ul></div><ul class="sc-eHgmQL clcIOd navbar"><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-brqgnP sc-cMljjf kxosAb active">News</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-cvbbAY kIVRSD list-item active"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-brqgnP sc-cMljjf kxosAb">Sport</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-brqgnP sc-cMljjf kxosAb">What&#x27;s On</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-brqgnP sc-cMljjf kxosAb">Lifestyle</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education Sussex" href="http://educationsussex.com/" class="sc-brqgnP sc-cMljjf kxosAb">Education Sussex</a></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-brqgnP sc-cMljjf kxosAb">Public Notices</a></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=SHE&amp;utm_source=sussex-express&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-brqgnP sc-cMljjf kxosAb">Advertise My Business</a></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SHE&amp;utm_source=sussex-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-brqgnP sc-cMljjf kxosAb">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-cmjSyW daKsoO"><article class="sc-iLVFha bChpK"><div class="sc-cNnxps hnYVKi"><div class="sc-jotlie GNuXW" id="topBanner"></div></div><div class="sc-jotlie GNuXW" id="nativeBanner"></div><div class="sc-jotlie GNuXW" id="adSlotWallpaper"></div><div class="sc-jotlie GNuXW" id="adSlotSeedTag"></div><nav class="sc-TFwJa jHpmfb"><a href="/news">News</a><a href="/news/people">People</a></nav><h1 class="sc-dTdPqK fGFPcs">East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance</h1><h2 class="sc-fzsDOv NyCNi">An East Sussex drag queen has won an award on the back of her appearance on the latest season of RuPaul’s Drag Race UK</h2><div class="sc-iGrrsa haKPBB"><div class="sc-dEoRIm gXOgBr"><div class="sc-kaNhvL cghizy"><a href="#"><span>By</span> Frankie Elliott</a></div><div class="sc-ebFjAB iRApFq">Friday, 3rd December 2021, 1:34 pm</div><div class="sc-ebFjAB iRApFq">Updated <amp-timeago layout="fixed-height" height="20" datetime="2021-12-03T13:36:53.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Friday, 3rd December 2021, 1:36 pm</amp-timeago></div></div><div class="sc-fBuWsC jiiqdv"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="982298951928641" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-hSdWYo bzbxiU"><div id="content-wrapper" class="sc-izvnbC jSQpLb"><div class="sc-kfGgVZ gOoqzH"><div class="sc-esjQYD fHPQS"><div class="dailymotion-cpe dailymotion-cpe-ads" referrerpolicy="no-referrer-when-downgrade" video-id="x7tli9v" ads-params data-network-id="154725070/VideoNetwork/"></div></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-dxZgTM jsmhtf"></div><div class="sc-iyvyFf hwAvhv markup"><p>Anubis Finch, a former student at the Performing Arts Academy at <a href="/topic/east-sussex-college" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/east-sussex-college">East Sussex College</a>, was voted ‘Miss Congeniality’ by her fellow contestants on season 3, an award handed to the Drag Queen who is the kindest and most helpful on their respective series.</p></div><div class="sc-iyvyFf hwAvhv markup"><p>Speaking to the College in October about her involvement in the BBC show, Anubis said, “It’s kind of surreal to be fair. I’ve been watching the show for seven years and I’ve always loved musical theatre, always loved drag, I’ve loved performing and music, so this show obviously incorporates all my passions. I auditioned for it quite a while ago and then luckily got on and now here we are today! It’s great, but very surreal."</p></div><div id class="sc-kxynE hmfmOh polar-placeholder polar-mobile"></div><div class="sc-iyvyFf hwAvhv markup"><p>Drag Queens from this season’s show voted together in partnership with Popbuzz magazine.</p></div><div class="OUTBRAIN" data-src="https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-chbbiW gKQdPT"></div><div class="sc-kIPQKe uRkhO"><amp-youtube data-videoid="GXEmgvCTizY" layout="responsive" width="630" height="470" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.6032%"></i-amphtml-sizer></amp-youtube></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU1" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU1-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf hwAvhv markup"><p>In an interview with Popbuzz, season three winner Krystal Versace was full of praise for Anubis and said, "That girl is an angel. She is a powerhouse and there is honestly no one like her. I can't think of any drag queen I can compare her to. She's incredible. She's the sweetest person and all round angel. I love her so much."</p></div><div class="sc-iyvyFf hwAvhv markup"><p>Anubis is believed to be the first contestant to be eliminated in the opening round to have won this particular award.</p></div><div class="sc-iyvyFf hwAvhv markup"><p>Anubis is now performing across the UK, she said: “I’m currently touring in Scotland, then Newcastle, Birmingham, Manchester, London and Brighton. It’s very busy but it is worth it! It’s great to be able to get out and I’m just happy to be able to do it with Covid and everything,.</p></div><div class="sc-iyvyFf hwAvhv markup"><p>“On tour it’s my own show, but I’m allowed to do it basically because of the platform I’ve got from the show. I’m touring and doing different meet and greets, meeting all the fans online. It’s a big musical, theatre show with loads of silliness and costumes. It’s great, really fun.”</p></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU2" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU2-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div><figure class="sc-bdVaJa cnOAVY"><amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjQ3MTkx.jpg?width=640" alt="Anubis is believed to be the first contestant to be eliminated in the opening round to have won this particular award" height="548" width="824" srcset="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjQ3MTkx.jpg?&amp;width=320 320w, https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjQ3MTkx.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU0OCIgd2lkdGg9IjgyNCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Anubis is believed to be the first contestant to be eliminated in the opening round to have won this particular award" fallback layout="responsive" height="548" width="824" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.5049%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Anubis is believed to be the first contestant to be eliminated in the opening round to have won this particular award</figcaption></div><div class="sc-iyvyFf hwAvhv markup"><p>On her time at the college, Anubis said: “It was one of those things where I didn’t have a great time at secondary school and I didn’t really feel like I fit in well. I always felt like a bit of an outsider,” Anubis told us. “Then my time at Sussex (East Sussex College) was really lovely, because I felt like it was one of the first places that I really fit in. I felt like I had creative freedom, I could express myself in the way I wanted and I woke up ready to go to College and I had fun! That’s something I didn’t really have with school and I dreaded going in. Then with College I’d be excited for the day and stuff like that. I found it really supportive.”</p></div><div class="sc-iyvyFf hwAvhv markup"><p>the Drag Queen recalled her experiences at ESC and looked back with fondness at the support she received - in particular from her tutors who have kept in contact to this day.</p></div><div class="sc-iyvyFf hwAvhv markup"><p>She said: “All the teachers were really helpful, really lovely and friendly. Still to this day we’re in contact. Even - pre-Drag Race, they’d still get in touch to see how I was doing. They’ve followed my career, so it’s been really lovely,” </p></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU3" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU3-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf hwAvhv markup"><p>“I always felt like with me, it put me at ease knowing that the teachers were obviously there and authoritative, getting the job done very professionally. But it was also very much like I had a friend in the teachers as well. It was like they were there for us just as much as my other peers were, which was quite nice. And I don't think you get that at many places.”</p></div><div class="sc-iyvyFf hwAvhv markup"><p>If you’d like to follow in Anubis’ footsteps by studying Performing Arts at East Sussex College, <a href="https://www.escg.ac.uk/courses/performing-arts/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.escg.ac.uk/courses/performing-arts/">click here </a> </p></div><div class="sc-iyvyFf hwAvhv markup"><p>READ MORE: </p></div><div class="sc-iyvyFf hwAvhv markup"><p><a href="https://www.sussexexpress.co.uk/business/wetherspoons-in-eastbourne-and-hailsham-issue-notice-over-mislabelling-a-burger-as-suitable-for-vegans-3481314" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3481314" data-vars-titleclick="Wetherspoons in Eastbourne and Hailsham issue notice over mislabelling a burger as suitable for vegans" data-vars-urlclick="https://www.sussexexpress.co.uk/business/wetherspoons-in-eastbourne-and-hailsham-issue-notice-over-mislabelling-a-burger-as-suitable-for-vegans-3481314">Wetherspoons in Eastbourne and Hailsham issue notice over mislabelling a burger as suitable for vegans</a> </p></div><div class="sc-cbMPqi gALAXb"></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU4" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-fOKMvo jAZTAV"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU4-mobile" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf hwAvhv markup"><p><a href="https://www.sussexexpress.co.uk/news/people/abergavenny-arms-pub-up-for-sale-in-rodmell-3481001" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3481001" data-vars-titleclick="Abergavenny Arms pub up for sale in Rodmell" data-vars-urlclick="https://www.sussexexpress.co.uk/news/people/abergavenny-arms-pub-up-for-sale-in-rodmell-3481001">Abergavenny Arms pub up for sale in Rodmell</a></p></div><div class="sc-cooIXK kYDZXz"><span class="article-tag"><a href="/topic/east-sussex-college">East Sussex College</a><a href="/topic/east-sussex">East Sussex</a><a href="/topic/bbc">BBC</a></span></div><div class="sc-fBuWsC jiiqdv social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="982298951928641" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3481423" data-vars-titleclick="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance" data-vars-urlclick="/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="East Sussex College alumni wins award after RuPaul’s Drag Race UK appearance https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.sussexexpress.co.uk/news/people/east-sussex-college-alumni-wins-award-after-rupauls-drag-race-uk-appearance-3481423" data-widget-id="AR_1"></div></div><aside class="sc-cFlXAS dhJKUa sidebar "><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU1" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-gleUXh eBRYCA"><h3 class="sc-hkbPbT hAFiIM">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=sussexexpress.co.uk&amp;domain=sussexexpress.co.uk" class="sc-bJHhxl kPbxAe"><ul><li>
<a target="_top" class="" title="New supermarket planned next to Uckfield pub" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.sussexexpress.co.uk/news/politics/new-supermarket-planned-next-to-uckfield-pub-3480274?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjI5OTc4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="New supermarket planned next to Uckfield pub" height="80" width="100"></amp-img>
<div>New supermarket planned next to Uckfield pub</div>
</a>
</li><li>
<a target="_top" class="" title="Lewes Late Night Shopping 2021: What can shoppers enjoy at this year's event" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.sussexexpress.co.uk/news/people/lewes-late-night-shopping-2021-what-can-shoppers-enjoy-at-this-years-event-3467880?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MDA4NzAx.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Lewes Late Night Shopping 2021: What can shoppers enjoy at this year's event" height="80" width="100"></amp-img>
<div>Lewes Late Night Shopping 2021: What can shoppers enjoy at this year's event</div>
</a>
</li><li>
<a target="_top" class="" title="Street in Peacehaven has Christmas lights show: See 7 photos here" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.sussexexpress.co.uk/news/people/street-in-peacehaven-has-christmas-lights-show-see-7-photos-here-3479501?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjE4MTM5.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Street in Peacehaven has Christmas lights show: See 7 photos here" height="80" width="100"></amp-img>
<div>Street in Peacehaven has Christmas lights show: See 7 photos here</div>
</a>
</li><li>
<a target="_top" class="" title="Watch the moment this dangerous driver from Burgess Hill swears at a police helicopter before being dragged out of his car in Brighton" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.sussexexpress.co.uk/news/crime/dangerous-driver-from-burgess-hill-who-swore-at-police-helicopter-in-brighton-jailed-after-cocaine-discovery-3480143?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjI4MTg0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Watch the moment this dangerous driver from Burgess Hill swears at a police helicopter before being dragged out of his car in Brighton" height="80" width="100"></amp-img>
<div>Watch the moment this dangerous driver from Burgess Hill swears at a police helicopter before being dragged out of his car in Brighton</div>
</a>
</li><li>
<a target="_top" class="" title="Second hearing set for 700-home development on outskirts of Eastbourne" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.sussexexpress.co.uk/news/politics/second-hearing-set-for-700-home-development-on-outskirts-of-eastbourne-3480249?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjI0MTcy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Second hearing set for 700-home development on outskirts of Eastbourne" height="80" width="100"></amp-img>
<div>Second hearing set for 700-home development on outskirts of Eastbourne</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU2" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-gleUXh eBRYCA"><h3 class="sc-hkbPbT hAFiIM">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=sussexexpress.co.uk&amp;domain=sussexexpress.co.uk" class="sc-bJHhxl kPbxAe"><ul><li>
<a target="_top" class="" title="Locked up in Sussex: Here are some of the criminals jailed in November" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.sussexexpress.co.uk/news/crime/locked-up-in-sussex-here-are-some-of-the-criminals-jailed-in-november-3477194?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MTc0Nzk4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Locked up in Sussex: Here are some of the criminals jailed in November" height="80" width="100"></amp-img>
<div>Locked up in Sussex: Here are some of the criminals jailed in November</div>
</a>
</li><li>
<a target="_top" class="" title="The Lewes Calendar announces the winning photos for the 2022 edition" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.sussexexpress.co.uk/news/people/the-lewes-calendar-announces-the-winning-photos-for-the-2022-calendar-3476736?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MTY2NjM0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The Lewes Calendar announces the winning photos for the 2022 edition" height="80" width="100"></amp-img>
<div>The Lewes Calendar announces the winning photos for the 2022 edition</div>
</a>
</li><li>
<a target="_top" class="" title="Hailsham pub manager plans for a festive hat fundraiser" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.sussexexpress.co.uk/news/hailsham-pub-manager-plans-for-a-festive-hat-fundraiser-3479541?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjE4NDg1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Hailsham pub manager plans for a festive hat fundraiser" height="80" width="100"></amp-img>
<div>Hailsham pub manager plans for a festive hat fundraiser</div>
</a>
</li><li>
<a target="_top" class="" title="PICTURES: Drusillas Park at Christmas" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.sussexexpress.co.uk/news/people/pictures-drusillas-park-at-christmas-3479413?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjE2MTA1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="PICTURES: Drusillas Park at Christmas" height="80" width="100"></amp-img>
<div>PICTURES: Drusillas Park at Christmas</div>
</a>
</li><li>
<a target="_top" class="" title="Abergavenny Arms pub up for sale in Rodmell" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.sussexexpress.co.uk/news/people/abergavenny-arms-pub-up-for-sale-in-rodmell-3481001?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.sussexexpress.co.uk/webimg/T0FLMTM1MjQyMzY0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Abergavenny Arms pub up for sale in Rodmell" height="80" width="100"></amp-img>
<div>Abergavenny Arms pub up for sale in Rodmell</div>
</a>
</li></ul></esi:include></div></div><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU3" class="sc-fYiAbW itXHTl"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-PLyBE cBsIuY"><div class="sc-ileJJU hqppPn"><div id="bottomBanner" class="sc-jotlie GNuXW"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Sussex Express on Facebook" href="https://www.facebook.com/SxExpressnews/" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Sussex Express on Twitter" href="https://twitter.com//sussex_express" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="http://educationsussex.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://educationsussex.com/" class="sc-kTUwUJ bdBKCw">Education Sussex</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from Sussex Express</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/sussexexpress-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/sussexexpress-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://sussexnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sussexnewspapers.newsprints.co.uk/" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.sussexexpress.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.sussexexpress.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-kTUwUJ bdBKCw">Newspaper Archive</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SHE&amp;utm_source=sussex-express&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=SHE&amp;utm_source=sussex-express&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=sussexexpress.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=sussexexpress.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SHE&amp;utm_source=sussex-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SHE&amp;utm_source=sussex-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM cFHcXQ"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf ieDMuN"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-iAyFgw gZtpDr i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-kEYyzF nrRFI"><div class="sc-chPdSV fbskhd"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-kgoBCf LQkah"><a href="/" class="logo"> <svg xmlns="http://www.w3.org/2000/svg" width="179" height="36" viewBox="0 0 179 36"> <path style="fill:#fff" d="M79,28.11c-3.71,0-4.71-1.34-4.71-2.29s.85-1.69,2.11-2c-1.49-.33-2.17-1-2.17-2.09a2.09,2.09,0,0,1,1.49-1.91,2.39,2.39,0,0,1-1.3-2.17c0-1.86,1.79-3.45,4.25-3.45a5.16,5.16,0,0,1,1.71.29h2.85V15h-2a2.84,2.84,0,0,1,1.4,2.54c0,1.64-1.5,3-3.94,3a5.83,5.83,0,0,1-2.39-.4c-.87.23-1.16.73-1.16,1,0,.66.72,1,1.63,1S78.64,22,80,22c2.17,0,3.35,1.14,3.35,2.89S82,28.11,79,28.11Zm-.37-13.56c-1.18,0-1.92,1.09-1.92,2.93s.68,2.6,1.88,2.6,1.86-.8,1.86-2.6S79.74,14.55,78.58,14.55ZM78.81,24c-2.71,0-3.2.72-3.2,1.71s1.32,2,3.34,2c2.31,0,3.59-.91,3.59-2.15S81.35,24,78.81,24Z" /><path style="fill:#fff" d="M13.25,21.82a2.8,2.8,0,0,0,.12,1,.94.94,0,0,0,.87.5c.22,0,.51,0,.88,0H16.3a3.28,3.28,0,0,0,3-1.49A5.89,5.89,0,0,0,20,19.36h.58l-.17,4.71H9.35v-.58H10c1,0,1.21-.23,1.21-1.12V11.85c0-.89-.24-1.12-1.21-1.12H9.35v-.58H20.51l.15,4.15h-.58a4.61,4.61,0,0,0-.79-2.41c-.66-.89-1.4-1.16-3-1.16H15c-.82,0-1.3.08-1.48.27s-.27.62-.27,1.38v3.95h1.17a2.38,2.38,0,0,0,2.36-1.08A4.11,4.11,0,0,0,17,13.56h.6v6.07H17a3.12,3.12,0,0,0-.51-1.94,2,2,0,0,0-.91-.62,4.77,4.77,0,0,0-1.12-.1H13.27v4.85Z" /><path style="fill:#fff" d="M27.59,22.35a2.61,2.61,0,0,1-2.49,1.94,3.26,3.26,0,0,1-2.65-1.5,5.92,5.92,0,0,1-1.09-3.61,5.51,5.51,0,0,1,1.11-3.43,3.19,3.19,0,0,1,2.63-1.47,2.57,2.57,0,0,1,2.49,1.84V12.07a1.87,1.87,0,0,0-.2-1.11c-.11-.15-.44-.23-.95-.23H26v-.58c.89,0,2-.06,3.39-.12,0,9.91,0,11.91,0,12.82,0,.37.31.62.93.62h.56v.58H29.43c-.25,0-.85,0-1.84.1Zm-4.08-3.28c0,2.95.64,4.42,1.94,4.42s2.12-1.47,2.12-3.82a10.1,10.1,0,0,0-.31-3c-.39-1.18-1.07-1.76-2-1.76C24.1,14.92,23.51,16.29,23.51,19.07Z" /><path style="fill:#fff" d="M34.82,22.89c0,.27.08.45.27.5a1.55,1.55,0,0,0,.64.08h.57v.58H31.49v-.58h.56a1.55,1.55,0,0,0,.64-.08c.19-.05.27-.23.27-.5V16.62a3.1,3.1,0,0,0-.17-1.37c-.1-.16-.43-.24-.94-.24h-.46v-.54c.81,0,2,0,3.41-.15v8.57Zm.31-11.33a1.36,1.36,0,1,1-1.34-1.36A1.35,1.35,0,0,1,35.13,11.56Z" /><path style="fill:#fff" d="M40.16,16a2.87,2.87,0,0,1,2.67-1.74,2.73,2.73,0,0,1,2.14.91,3.36,3.36,0,0,1,.6,2.13v5.59c0,.39.31.58.91.58H47v.58H42.23v-.58h.54c.64,0,.92-.19.92-1.08V17.15c0-1.32-.49-2-1.44-2-1.22,0-2.09,1.11-2.09,2.68v5c0,.27.07.45.27.5a1.52,1.52,0,0,0,.64.08h.56v.58H36.84v-.58h.58a1.55,1.55,0,0,0,.64-.08c.2-.05.27-.23.27-.5V16.2c0-1-.06-1.17-1.06-1.17h-.45v-.56a19.09,19.09,0,0,0,3.32-.23V16Z" /><path style="fill:#fff" d="M47.57,12.16a2.1,2.1,0,0,0-.2-1.2c-.1-.15-.44-.23-.95-.23H46v-.58c1.73,0,2.86-.06,3.38-.12v6a2.54,2.54,0,0,1,2.48-1.78,3.14,3.14,0,0,1,2.6,1.43,5.58,5.58,0,0,1,1.09,3.53,5.32,5.32,0,0,1-1.26,3.59,3.77,3.77,0,0,1-3,1.48,3.49,3.49,0,0,1-2.58-1.42A11.1,11.1,0,0,0,48,24.25h-.4Zm2,5.1a17.07,17.07,0,0,0-.19,2.66c0,2.52.66,3.8,2,3.8a1.65,1.65,0,0,0,1.45-.93,7.76,7.76,0,0,0,.57-3.55c0-3.06-.51-4.24-1.83-4.24C50.47,15,49.8,15.75,49.52,17.26Z" /><path style="fill:#fff" d="M62.33,22.39a2.75,2.75,0,0,1-2.74,1.9,2.54,2.54,0,0,1-2.29-1.17,4.15,4.15,0,0,1-.35-2V16.18c0-.53-.06-.84-.19-.95a1.32,1.32,0,0,0-.89-.2H55.4v-.56a33.32,33.32,0,0,0,3.4-.15v6.75c0,1.76.5,2.21,1.47,2.21a1.82,1.82,0,0,0,1.65-1,3.66,3.66,0,0,0,.39-2.06v-4c0-.53-.06-.84-.2-.95a1.49,1.49,0,0,0-1-.2H60.7v-.56a33.29,33.29,0,0,0,3.43-.15v8.49c0,.37.29.64.91.64h.56V24H64.13a11.78,11.78,0,0,0-1.84.12V22.39Z" /><path style="fill:#fff" d="M69.58,16a2.53,2.53,0,0,1,2.31-1.69,2.08,2.08,0,0,1,2,2,1.44,1.44,0,0,1-1.35,1.57,1.3,1.3,0,0,1-1.3-1.21,1.13,1.13,0,0,1,.81-1.14c.2-.06.27-.16.27-.25,0-.27-.21-.39-.6-.39a2.09,2.09,0,0,0-1.63,1.05A3.55,3.55,0,0,0,69.56,18v4.91c0,.27.08.44.27.5a1.55,1.55,0,0,0,.64.08H71v.58H66.22v-.58h.57a1.55,1.55,0,0,0,.64-.08c.19-.06.27-.23.27-.5V16.2c0-.53-.06-.84-.2-.95s-.4-.22-.89-.22h-.42v-.56a25.81,25.81,0,0,0,3.39-.19Z" /><path style="fill:#fff" d="M87,16.1a2.75,2.75,0,0,1,2.69-1.86,2.55,2.55,0,0,1,2.66,2.85v5.78c0,.27.08.45.27.5a1.55,1.55,0,0,0,.64.08h.57V24H89v-.58h.56a1.55,1.55,0,0,0,.64-.08c.19-.05.27-.23.27-.5V17.11c0-.89-.25-1.9-1.38-1.9A2.36,2.36,0,0,0,87,17.81v5.06c0,.27.08.45.27.5a1.55,1.55,0,0,0,.64.08h.56V24H83.64v-.58h.56c.61,0,.92-.19.92-.58V12a3.48,3.48,0,0,0-.06-.8.68.68,0,0,0-.6-.46,3.27,3.27,0,0,0-.51,0h-.42v-.58c1.74,0,2.89-.06,3.43-.12V16.1Z" /><path style="fill:#fff" d="M152.4,7.9c.08,0,.33,0,.33,0h0c0,.06-.06.3,0,.3s.19.09.27,0,0-.17.06-.17,0,0,0,0a.37.37,0,0,0,.14,0c.25.19-.06.72-.14.91,0,0,0,0,0,0s0,.31,0,.47,0,.17,0,.17v0H153c-.22-.27-.55-.21-.92-.21,0-.14,0-.28,0-.43s-.11-.21-.17-.33-.14-.78.21-.78a.1.1,0,0,1,.08,0c0,.12,0,.24,0,.35C152.36,8.28,152.44,8.19,152.4,7.9Z" /><path style="fill:#fff" d="M148.66,9a.75.75,0,0,1,.37.43c0,.23-.14.73.17.75s.23-.36.37-.36v0c.08,0,.37,0,.37,0h0c0,.07,0,.34,0,.34v0c.09,0,.27,0,.35-.09s0-.24.11-.29c.33-.18.45.11.45.36.08,0,.33,0,.33,0h0a.58.58,0,0,1,0-.29c.06-.07.43-.09.43,0v.33c.08,0,.33,0,.33,0s0-.07,0-.11V9.89h0v0h.58c0,.32.12.34.43.34v0h0s0,0,0,0V9.87h.08a1.67,1.67,0,0,1,.5,0c0,.08,0,.33.08.33a1.4,1.4,0,0,0,.5,0c.06-.23,0-.48,0-.69s.33-.43.33-.51c.35.22.31.54.31.93a1.12,1.12,0,0,1-.06.45c-.08.17-.29.33-.35.52a5,5,0,0,0,0,1,17.7,17.7,0,0,0-4.05,0c-.45.06-.85.16-1.26.23l-.37.12v0h0a3.92,3.92,0,0,0,0-1.28,2.5,2.5,0,0,0-.35-.54,1.6,1.6,0,0,1-.05-.95A1.5,1.5,0,0,1,148.66,9Z" /><path style="fill:#fff" d="M146.37,10.32c.52,0,.39.35.39.78,0,0,0,0,0,0a.27.27,0,0,0-.12.21H147a1.29,1.29,0,0,1,.62,0h.87v.25c-.21,0-.79-.06-.79.21h0v0a2.46,2.46,0,0,1,.72,0h0V12c-.19,0-.93,0-.93.17-.05,0,0,0,0,0h1v.14c-.23,0-1.12-.08-1.12.17-.06,0,0,0,0,0h1v.08l-.68.1c-.6,0-1.18,0-1.8,0-.06,0,0,0,0,0h0v0a4.75,4.75,0,0,1,.33-.76v-.08H146v0c-.41.47-.33.84-1,1.13a1,1,0,0,1-.44.13s-.06-.11,0-.11l1.16-1.34a2,2,0,0,0,.39-.52,2.67,2.67,0,0,0,0-.7Z" /><path style="fill:#fff" d="M156,10.73c.21,0,.41,0,.62,0,0,.08,0,.42,0,.42v0c.37,0,.33,0,.33-.38h.08a1,1,0,0,1,.42,0c0,.13,0,.27,0,.38h0v0c.08,0,.37,0,.37,0a.72.72,0,0,0,.08-.42h0l0,0v0c.11,0,.33-.06.4,0a4.37,4.37,0,0,1,0,1.69v0c-.18.08-.43-.06-.59-.08-.37-.07-.73-.15-1.12-.21a2.82,2.82,0,0,0-.58-.1,1.83,1.83,0,0,0,0-.66c-.12-.31-.64-.33-.93-.29l-.41.14c0-.1,0-.27.06-.33a4.13,4.13,0,0,1,1.24-.06A1.34,1.34,0,0,1,156,10.73Z" /><path style="fill:#fff" d="M159,11.12h.29c.11.19.42.56.42.77-.36,0-.73,0-1.12,0v-.07c0-.12,0-.55.1-.61A1.54,1.54,0,0,0,159,11.12Z" /><path style="fill:#fff" d="M159,12.07h.54v.81c-.1,0-.62-.13-.62-.21A5.78,5.78,0,0,0,159,12.07Z" /><path style="fill:#fff" d="M152.38,12.14c.33,0,.68,0,1.05,0l1.63.16c1.09.15,2.11.33,3.14.56.37.1.74.17,1.13.25l2.52.76a3.08,3.08,0,0,0,.79.27s0,0,0-.06v0l-.13-.17-.12-.41s-.06-.08,0-.08.37-.48.37-.54a3.73,3.73,0,0,1,.46.51v.07h0v0l-.46,0v.08h.08a2.25,2.25,0,0,1,.33.08c.11.44.15,1.43-.51,1.39a2.56,2.56,0,0,1-.56-.15c-.66-.22-1.32-.41-2-.62a39.07,39.07,0,0,0-6.21-1c-.44,0-.91,0-1.33,0a17.69,17.69,0,0,0-3.4.31l-1.26.35-.5.17v0h0c0-.17,0-.35,0-.54s0-.21,0-.33l.5-.19a10.19,10.19,0,0,1,1.3-.39,2.56,2.56,0,0,1,.7-.14.84.84,0,0,1,.37-.07,2,2,0,0,1,.87-.1,1,1,0,0,1,.43,0Z" /><path style="fill:#fff" d="M145.54,13.11c.23.14.13,1.73.15,2.1s0,.68,0,1a9.93,9.93,0,0,0,0,1.1,3,3,0,0,1-.06,1.13c-.19.38-.58.62-.79,1a0,0,0,0,1,0,0c-.06.09,0,.27-.06.38s-.21.47-.33.7a6,6,0,0,1-.25.58c-.18.26-.37.51-.54.74,0,0,0,.06,0,.08h-.08c0-.06,0-.12,0-.12.15-.66.54-1.2.72-1.82,0-.06,0-.1.07-.1v-.1c-.06,0-.07,0-.07,0A6.22,6.22,0,0,0,143,22.13l-.28.51h-.07a5.59,5.59,0,0,1,1-2.43c.05-.13.11-.25.17-.39a4.55,4.55,0,0,1,.8-.91v0c0-.31,0-.62,0-.93,0-1,0-2.07,0-3.16a5.78,5.78,0,0,1,0-1.26A2.54,2.54,0,0,1,145.54,13.11Z" /><path style="fill:#fff" d="M146.41,13.13c.17.08.17.51.12.51v0h-.33v-.51A.86.86,0,0,0,146.41,13.13Z" /><path style="fill:#fff" d="M166,13.42c.08,0,.21,0,.21.08s0,.49.06.7a10.63,10.63,0,0,1,.56,1.12c0,.2,0,.41,0,.61a6.64,6.64,0,0,0-.91-.14l.06-.41c.08-.07.58.08.74.08a.85.85,0,0,0-.2-.25c-.11-.08-.7-.21-.66-.37s.47,0,.47.06h0c0-.06,0-.08,0-.08s-.47-.17-.45-.35.18,0,.06-.27c0,0,0-.1-.08-.1a.1.1,0,0,0-.08,0,4,4,0,0,1-.36.66l-.31.1c-.12,0-.2.14-.31.18-.28.05-.55.13-.82.19v0h.08c.1-.31.37-.54.43-.87s0-.43,0-.62l.29,0c.19-.06.21.46.13.46v0s-.21,0-.21,0h0v0s0,0,0,.08a5.85,5.85,0,0,0,.8-.08c.15-.17.13-.37.13-.64,0-.06,0,0,0,0A1.79,1.79,0,0,0,166,13.42Z" /><path style="fill:#fff" d="M152.44,13.5l2,.08a18.81,18.81,0,0,1,3.06.41c1.13.21,2.27.5,3.36.77l1,.29.31.14v.08a8.58,8.58,0,0,1-1-.24l-.64-.15v0a.51.51,0,0,0,.16.13l.58.24c.39.17.76.36,1.16.52l.29.1c0,.05.08.11.08.17l-2.25-.64a.32.32,0,0,0,.1.18l.58.23c.49.23,1,.44,1.47.68l.3.13v.12l-2.35-.64c0,.06,0,.14.08.14.33.17,2.21.83,2.21,1.14-.47-.14-1-.25-1.42-.39a2.92,2.92,0,0,0-.83-.17s0,.07,0,.07v0l2.27,1c0,.06,0,.08,0,.08a9.7,9.7,0,0,1-2.06-.54.9.9,0,0,1-.21-.08v0h0v.08a2.92,2.92,0,0,1,.5.25l.76.35a1.14,1.14,0,0,0,.43.17v.08l-.33.06a8.56,8.56,0,0,1-1.13-.31l-.29-.06v.12h0a9.74,9.74,0,0,0,1.3.64V19a4.81,4.81,0,0,1-1.09-.25l-.29-.1v.12c.1.06.23.21.37.21v0a1,1,0,0,0-.43.06c-.19.12-.09.29-.4.29-.14-.41-.28-.35-.72-.35v-.64l-.66,0a2.17,2.17,0,0,1-.51,0s-.07,0-.07-.06h0s0,0,0,0v-.08c.37-.1,1,.08,1.34-.1a10.81,10.81,0,0,0-.72-1.36,2.59,2.59,0,0,1,0-.89.36.36,0,0,0-.08-.27c-.21-.21-.56,0-.79,0V16l-1.92,0c-.06,0-.18,0-.18,0h0c0-.06,0-.22-.08-.22l-.15-.09c-.16-.2,0-.31-.35-.33-.06,0-.08,0-.08,0h0v-.29a1.79,1.79,0,0,0-.46,0c-.41,0-.54,0-.54.42-.08,0-.43,0-.43,0h0c0,.08-.08.45-.08.35s-.11.08-.17.08V16c-.64,0-1.28,0-1.88,0v0h0c0-.57-.1-.68-.68-.64-.06,0-.14,0-.14.05-.14.3,0,.88-.1,1.21-.13.52-.52,1-.68,1.47a.13.13,0,0,1,0,.06c.38,0,.79,0,1.18,0l.08.06c0,.25-1,.15-1.13.15v.6c-.17,0-.43,0-.56.06s-.1.35-.31.37-.21-.31-.45-.39a2,2,0,0,0-.77,0l-.22.06c-.06.16-.06.35-.29.31s-.17-.33-.06-.45a8.36,8.36,0,0,1,1.3-.79s.1-.06.1-.12h0s0,0,0,0v0a3.8,3.8,0,0,0-1.43.55c-.14.07-.24.17-.39.15s0,0,0,0c.21-.06.49-.39.7-.52.39-.25.83-.37,1.2-.66l0,0s0-.06,0-.1h0l-.91.29a6.54,6.54,0,0,1-.66.28v-.08h-.08s0,0,0,0v0a14.3,14.3,0,0,1,1.4-.83c.08,0,.17-.12.27-.12v-.1a3.67,3.67,0,0,0-1.11.33l-.44.2v0h0v-.1a11.91,11.91,0,0,0,1.63-1h0c-.37.16-.76.26-1.13.41-.11,0-.23.1-.36.14v0h0c0-.06,0-.08,0-.08.19-.35,1.55-.76,1.55-1a6.73,6.73,0,0,0-1.09.29l-.41.14v0h0v0a.47.47,0,0,1,.15-.19c.25-.18,1.4-.53,1.4-.82h-.08l-1.38.47c0-.1,0-.18.08-.24a4.94,4.94,0,0,1,1.36-.62s0,0,0,0V14.3h0v0h0l-.93.23-.37.12v0h0c0-.06,0-.12,0-.12a5.67,5.67,0,0,1,2-.6,1,1,0,0,1,.5-.1l.29,0a1.63,1.63,0,0,1,.39,0l.29,0a1.22,1.22,0,0,1,.47,0C151.68,13.44,152.13,13.58,152.44,13.5Z" /><path style="fill:#fff" d="M146.49,14.49a3,3,0,0,1,.07.68.49.49,0,0,1-.29-.06c-.13-.08-.11-.44,0-.54A1.68,1.68,0,0,0,146.49,14.49Z" /><path style="fill:#fff" d="M163.36,14.74l.51.14c0,.06-.06.13-.14.15a1.16,1.16,0,0,1-.49-.07h0v0C163.26,14.86,163.32,14.8,163.36,14.74Z" /><path style="fill:#fff" d="M165.28,14.92l.35,0c.06,0,.1.11.16.11,0,.25.05.93-.35.86s-.26-.57-.29-.82c0,0,0,0,0,0A.65.65,0,0,1,165.28,14.92Z" /><path style="fill:#fff" d="M154.28,15.13c.08,0,.47,0,.47,0h0c0,.12,0,.23,0,.35h0v0a.7.7,0,0,1,.29,0c.12.07.06.25.15.33l.24.09s0,0,0,.06c.11.29,0,.37.4.39,0,0,.08,0,.08,0a.18.18,0,0,1-.06.17,1.86,1.86,0,0,1-.48.06,1.29,1.29,0,0,1-.25.06l-.2-.06-.35,0-.6,0-.29.1-.41-.08c-.07,0-.33,0-.33,0h0v-.17h0v0c.39,0,.37,0,.37-.39a2.49,2.49,0,0,1,.33-.16c.16-.07-.08-.38.35-.4.06,0,.12,0,.12,0C154.23,15.46,154.23,15.29,154.28,15.13Z" /><path style="fill:#fff" d="M167.16,15.13a.44.44,0,0,1,.35.12.68.68,0,0,1-.21.87c-.31.1-.25-.41-.27-.58l-.06-.29Z" /><path style="fill:#fff" d="M164.87,15.25c0,.13.06.29.08.42a4.37,4.37,0,0,1-1,.14c-.13,0-.15-.31,0-.31l.22,0a1.62,1.62,0,0,1,.71-.17Z" /><path style="fill:#fff" d="M150.75,15.42c.29.12.16.74.18,1,0,0,0,.08,0,.08v0h-.12s0,0,0,0A3,3,0,0,1,150.75,15.42Z" /><path style="fill:#fff" d="M158.26,15.54h.21a7.85,7.85,0,0,0,0,1s0,0,0,0v0h-.15C158.28,16.22,158.28,15.87,158.26,15.54Z" /><path style="fill:#fff" d="M164.91,15.93c.08,0,.22.07.22.17h-.08a3.2,3.2,0,0,1-1.17.21.79.79,0,0,0,0-.13l1-.22A0,0,0,0,0,164.91,15.93Z" /><path style="fill:#fff" d="M146.29,16l.18,0c0,.22,0,.51-.2.57-.06,0-.09,0-.09,0h0c0-.08,0-.51,0-.51A.19.19,0,0,0,146.29,16Z" /><path style="fill:#fff" d="M165.63,16.06l1.34.39c.08,0,.17.12.25.12s-.1.13-.19.13a5.77,5.77,0,0,1-1.46-.46.12.12,0,0,1-.06-.12C165.57,16.12,165.59,16.08,165.63,16.06Z" /><path style="fill:#fff" d="M165.38,16.24h0c0,.44,0,.91,0,1.35a.9.9,0,0,0,.05.49c.12.17.47.19.66.25s1,.29,1.09.45.08.15,0,.15v0h0l-.72-.25a3.33,3.33,0,0,0-1-.31.4.4,0,0,0,.14.29c.23.21,1.78.6,1.78.87a2.13,2.13,0,0,1-.62-.19c-.35-.14-.69-.25-1-.39-.14-.06-.3-.21-.45-.21,0,0,0,0,0,0v0h0v.07a2.57,2.57,0,0,1,.64.51l.51.27a6.39,6.39,0,0,0,1,.47s.25,0,.25.15l-1-.25v.08a3.87,3.87,0,0,1,.43.27,5.24,5.24,0,0,1,1.35,1,5.83,5.83,0,0,1,.39.62,3.14,3.14,0,0,0,.53.5s0,.08.11.08v0a2.46,2.46,0,0,1-1.18-.84,3.65,3.65,0,0,0-.51-.54,11.7,11.7,0,0,1-1.12-.81c-.25-.26-.43-.57-.68-.8a5.76,5.76,0,0,0-.7-.52c-.08,0-.17-.16-.27-.16s0,.08,0,.08c.13.33.56.56.81.83l.51.62c.31.32.66.51,1,.8a18.82,18.82,0,0,1,1.24,1.44l.17.17c.16.1.86.35.86.58,0,0,0,0,0,0v.08h0a6.72,6.72,0,0,1-1.3-.68c-.43-.45-.83-.91-1.26-1.36a4.08,4.08,0,0,1-.25-.33c-.26-.25-.59-.39-.84-.64s-.4-.64-.68-.89-.46-.29-.69-.45-.26-.21-.39-.21,0,.08,0,.08c.27.41.68.6,1,1l.58.87c.23.29.58.47.83.78.45.54.82,1.14,1.28,1.68l.47.41s.11.08.11.14h0v0l-.35-.1a3,3,0,0,1-.46-.39l-.64-.58c-.2-.23-.37-.47-.56-.7l-.84-.81c-.31-.39-.81-1.46-1.38-1.46v0c.55.68,1,1.42,1.5,2.11l1,1.05s.05.12.11.12v0a4.3,4.3,0,0,1-.52-.27c-.14-.06-.25-.14-.39-.2a3.92,3.92,0,0,1-.39-.52l-1-1.4c-.18-.21-.49-.35-.59-.58,0,0,0,0,0,0a6.35,6.35,0,0,1,0-1.63c0-.56,0-1.14,0-1.71,0-.13.06-.27.06-.38h.16v.35c.25,0,.27-.14.29-.39,0-.06,0,0,0,0v0l.29,0c0,.08,0,.35,0,.35v0h0c.23-.16.25-.14.25-.47C165.16,16.29,165.28,16.28,165.38,16.24Z" /><path style="fill:#fff" d="M165.49,16.61a6.11,6.11,0,0,1,1.4.36l.33.1v.18c-.1,0-.66-.16-.66,0s.45.31.53.35.17.15.07.15v0a6.24,6.24,0,0,1-1.63-.54v-.06c.06-.14.74.27.7,0a.15.15,0,0,1,0-.08C166,16.84,165.59,16.93,165.49,16.61Z" /><path style="fill:#fff" d="M157.21,16.82a2.13,2.13,0,0,1,.39,0l.19.06c0,.25,0,.52,0,.77l-.05.29a2.42,2.42,0,0,0-.39,0l-.29.06v0h0c0-.13,0-1.14.08-1.14l.13,0Z" /><path style="fill:#fff" d="M151.51,16.86c.1,0,.54,0,.54.07h0v1.19s0,0,0,0v0a3.86,3.86,0,0,0-.68,0,5.78,5.78,0,0,1,0-1.25A.4.4,0,0,1,151.51,16.86Z" /><path style="fill:#fff" d="M155.54,17h.72c0,.33.12.39.47.39,0,.23,0,.47,0,.72H152.4v-.64a.8.8,0,0,0,.33-.08s0-.12.06-.17.35-.2.54-.18.16,0,.16.06h0c0,.1,0,.21,0,.31s.62,0,.62,0h0c0-.11,0-.21,0-.31s.79-.08.79,0h0c0,.12,0,.21,0,.31C155.52,17.36,155.41,17.42,155.54,17Z" /><path style="fill:#fff" d="M165.49,17.56a6.47,6.47,0,0,1,1.69.58.37.37,0,0,1,.06.21h-.08l-.75-.23c-.18-.08-.37-.14-.57-.22a.53.53,0,0,1-.27-.13A.58.58,0,0,1,165.49,17.56Z" /><path style="fill:#fff" d="M152.31,18.35c.11,0,.05.18.13.18v0a5.31,5.31,0,0,0,.8,0c.11,0,.21-.15.33-.15,0,.21-.06,1.32.11,1.32s.14-1,.14-1.15a1.16,1.16,0,0,1,.42-.07,1,1,0,0,1,.43,0c.49,0,.35.35.37.73,0,.16.08.3.08.43s.11,0,.15-.08a5.22,5.22,0,0,0,.1-1.16s0,0,0,0h0a.48.48,0,0,0,.17.18c.2.07,1.15.11,1.15-.18h.11c.1.08.18.18.27.25.14.22,0,.64,0,.88h.08l.29,0v0l.14,0c-.06-.29.09-.33.37-.33l.29,0c0,.08,0,.39,0,.39v0c.15,0,.5,0,.58-.1s0-.21.1-.25a1.4,1.4,0,0,1,.58,0c.06,0,.17,0,.17,0h0c0,.05-.06.29,0,.29v0c.14,0,.68,0,.68-.08a.57.57,0,0,1,.08-.25,1,1,0,0,1,.77,0c.12.09,0,.27.2.31a2.77,2.77,0,0,0,.71,0,1,1,0,0,1,0-.58c.14-.24.93-.24,1,.05a3.37,3.37,0,0,1,0,1.42c-.09.19-.31.31-.35.54s0,.68,0,1,0,1,0,1.46c0,.09,0,.54-.08.54a7.21,7.21,0,0,1-1.48,0c-1.18,0-2.38,0-3.55,0-.13,0-.42,0-.42-.14h.08a5.73,5.73,0,0,1,1.26,0h3.64a.36.36,0,0,1,.18-.07v-.08c-.41-.06-.82,0-1.22,0-1.28-.06-2.64,0-3.94,0-.14,0-.47,0-.47-.13H157l.33,0a3.89,3.89,0,0,1,1.18,0,2.13,2.13,0,0,1,.8,0h1.92a4.78,4.78,0,0,0,.93,0c.06,0,.08,0,.08-.08l-1.92-.08c-.82,0-1.67,0-2.47,0a3.44,3.44,0,0,1-1.37-.09,1.72,1.72,0,0,1-.57-.43,2.44,2.44,0,0,1-.05-.62c0-.19,0-.41,0-.6-.08-.74-.53-1.38-1.36-1.28s-1,.87-1,1.59a2.5,2.5,0,0,1,0,.87c-.11.12-.23.22-.33.31s-.15.16-.27.18l-1.22,0-2,0c-.46,0-.93,0-1.41.07s-.9,0-1.34,0c-.06,0,0,0,0,0h0v0h0a4.67,4.67,0,0,0,1.47.08,3.63,3.63,0,0,1,1.05,0h1.92a4.59,4.59,0,0,1,1.05,0,.21.21,0,0,1,.15.19c-1.24,0-2.58,0-3.84,0-.46,0-.91,0-1.34,0a1.27,1.27,0,0,0-.48,0l-.06,0h0v0a6.7,6.7,0,0,0,1.63.07h3.94v.12c-.28,0-.49.1-.76.1-1.18,0-2.35,0-3.55,0h-.91a3.88,3.88,0,0,1-.6,0l-.1-.06a25.83,25.83,0,0,1,0-2.83c0-.33-.29-.43-.41-.68a3.8,3.8,0,0,1,0-1.21.49.49,0,0,0,0-.19c.18-.29.68-.1.93-.1,0,.12,0,.24,0,.35l.06.29s0,0,0,0,.76,0,.76-.11a1.5,1.5,0,0,0,0-.3h.07v0h.76v0c-.06.12,0,.3,0,.39a1.72,1.72,0,0,0,.72-.06.46.46,0,0,0,.13-.31c.1-.13.51-.09.66-.09,0,.07,0,.39,0,.39v0h.23l.26-.07c.05-.06,0-.29.09-.29v0h.68c0,.07,0,.35,0,.35v0c.1,0,.31,0,.37-.05s0-.53.08-.68S152.19,18.45,152.31,18.35Z" /><path style="fill:#fff" d="M158.59,18.41h0a.83.83,0,0,1,.08.46c-.06,0-.22,0-.22,0h0v0a2,2,0,0,1,.08-.35Z" /><path style="fill:#fff" d="M151.3,18.49h.25c0,.07,0,.38-.08.38s-.21.06-.21,0h0A3.25,3.25,0,0,1,151.3,18.49Z" /><path style="fill:#fff" d="M150.38,18.53h.26c0,.19,0,.38-.26.38Z" /><path style="fill:#fff" d="M157.58,18.53h.29a.86.86,0,0,0,0,.23c0,.06-.08.09-.08.15C157.58,18.84,157.58,18.72,157.58,18.53Z" /><path style="fill:#fff" d="M154.21,20.62s.21,0,.21,0h0v0h-.08A.19.19,0,0,1,154.21,20.62Z" /><path style="fill:#fff" d="M154.57,20.62c.08,0,.33,0,.33.12h0v0c-.1,0-.2,0-.3,0v0h0A.45.45,0,0,0,154.57,20.62Z" /><path style="fill:#fff" d="M163.73,20.87a3.5,3.5,0,0,1,1.16,1l.2.37a3.2,3.2,0,0,0,1.2,1.42s0,0,0,.05h0v0a1.44,1.44,0,0,1-.6-.15,5,5,0,0,1-.82-.84,1.9,1.9,0,0,1-.41-.44s0-.06,0-.06v0a1.37,1.37,0,0,0,.43.17,1.72,1.72,0,0,0-.27-.52,1.5,1.5,0,0,0-.45-.27A1.32,1.32,0,0,1,163.73,20.87Z" /><path style="fill:#fff" d="M154.11,20.91c.1,0,.33,0,.33.14h0v0c-.08,0-.33,0-.33,0h0v0c.06,0,0,0,0,0S154.09,20.93,154.11,20.91Z" /><path style="fill:#fff" d="M154.69,20.91l.25,0V21c-.06,0-.38.13-.38,0h0v0a.25.25,0,0,1,.17-.08Z" /><path style="fill:#fff" d="M153.78,21c.06,0,.17,0,.17.12h0v0c-.06,0-.14,0-.14,0a.1.1,0,0,1,0-.08Z" /><path style="fill:#fff" d="M155,21c.06,0,.17,0,.17,0h0v.11h0v0c-.05,0-.21-.06-.21-.13Z" /><path style="fill:#fff" d="M154.21,21.22c.13.06.17.16.17.33l-.29,0c0-.08,0-.13,0-.21h0A.18.18,0,0,0,154.21,21.22Z" /><path style="fill:#fff" d="M153.74,21.26c.06,0,.18,0,.18,0h0v.17h-.33v0h0A.53.53,0,0,0,153.74,21.26Z" /><path style="fill:#fff" d="M154.65,21.26c.12,0,.25.1.25.25h-.36v-.17A.59.59,0,0,0,154.65,21.26Z" /><path style="fill:#fff" d="M144.7,21.3c0,.23-.23.43-.33.6a3.65,3.65,0,0,1-.35.68c-.17.19-.4.31-.56.5a8.06,8.06,0,0,0-.47.72l-.4.58s0,.08-.08.08a.1.1,0,0,1-.08,0v-.08c.2-.44.39-.89.58-1.36a5.36,5.36,0,0,1,.7-.73c.22-.26.43-.53.66-.78A1.31,1.31,0,0,0,144.7,21.3Z" /><path style="fill:#fff" d="M155,21.3h.25v.08c-.08.07-.08.13-.21.13v0A.51.51,0,0,1,155,21.3Z" /><path style="fill:#fff" d="M163.5,21.55a2.23,2.23,0,0,1,.52.62l.68.91a4.51,4.51,0,0,0,.7.88v0h0v0a1.05,1.05,0,0,1-.53-.23c-.11-.08-.21-.13-.33-.21a6.43,6.43,0,0,1-.58-.82l-.31-.38A3.81,3.81,0,0,1,163.5,21.55Z" /><path style="fill:#fff" d="M153.64,21.69c.06,0,.26,0,.26,0h0c0,.05-.05.21,0,.21a.21.21,0,0,0,.16.08v0h0c0-.16,0-.23.17-.27s.08,0,.08,0h0c0,.05,0,.25,0,.25v0h.08v0c0-.06.05-.25.13-.25v0c.06,0,.12,0,.12,0s.09.29.13.29v0h0v0H155c0-.12,0-.24.17-.26s.12,0,.12,0a3.43,3.43,0,0,1,0,1.36c.08,0,.12,0,.16.06a3.69,3.69,0,0,1,.44,1c0,.1-.08.13-.08.21a9.84,9.84,0,0,0-1.33,0H153v-.13c.08-.16.18-.31.26-.47a3.67,3.67,0,0,0,.4-.79A5,5,0,0,0,153.64,21.69Z" /><path style="fill:#fff" d="M169.43,22.58c.06,0,.22.1.22.17h0Z" /><path style="fill:#fff" d="M144.45,22.79h.08c-.14.2-.27.39-.39.58s-.8,1.54-1.09,1.54v0h0v0h0a7.67,7.67,0,0,0,.33-.72l.22-.27c.05-.1.11-.19.17-.31A4.7,4.7,0,0,1,144.45,22.79Z" /><path style="fill:#fff" d="M155.7,22.83a.55.55,0,0,1,.25.1l.91,1.43,0,0h0v0a.42.42,0,0,1-.27,0A5.15,5.15,0,0,1,155.7,22.83Z" /><path style="fill:#fff" d="M153.2,22.87c.06,0,.17,0,.17,0h0a5.83,5.83,0,0,1-.89,1.49c-.1.06-.16,0-.27,0s0,0,0,0C152.6,23.86,152.91,23.37,153.2,22.87Z" /><path style="fill:#fff" d="M144.9,23.34c0,.31-.26.36-.41.58s-.25.66-.6.66a1.8,1.8,0,0,1,.52-.93A3.12,3.12,0,0,1,144.9,23.34Z" /><path style="fill:#fff" d="M158.16,24.15c.9,0,1.73,0,2.6,0,.06,0,.29,0,.29,0h0v0l-.58.05c-.7,0-1.45,0-2.13,0C158.26,24.29,158.16,24.29,158.16,24.15Z" /><path style="fill:#fff" d="M148.83,24.23a7.35,7.35,0,0,0,1.42,0,4.85,4.85,0,0,1,1.22,0s0,0,0,0h0c0,.05,0,.13,0,.13v0a12.68,12.68,0,0,0-1.51,0h-2.49a1,1,0,0,0-.15,0s0-.08.08-.08C147.81,24.13,148.41,24.34,148.83,24.23Z" /><path style="fill:#fff" d="M107.27,20.45v-7c0-2-.49-2.69-1.9-2.75v-.58h4.26v.58h-.09c-1.19,0-1.61.74-1.61,2.75V24.23h-.55L99.51,12.07v9c0,1.14.25,1.88.77,2.19a2.54,2.54,0,0,0,1.27.21V24H97v-.58h.23c1.16,0,1.63-.66,1.63-2.4V11.79c0-.93-.23-1.16-1.2-1.16H97v-.52h3.58Z" /><path style="fill:#fff" d="M111.17,19.22a10.48,10.48,0,0,0,.17,2,2.45,2.45,0,0,0,2.42,2.21,3.06,3.06,0,0,0,2.86-2.58h.6a3.94,3.94,0,0,1-3.92,3.36,3.76,3.76,0,0,1-3-1.42A5.65,5.65,0,0,1,109,19.11a5,5,0,0,1,1.26-3.42,3.82,3.82,0,0,1,3-1.45,3.9,3.9,0,0,1,3.47,2.46,6.7,6.7,0,0,1,.53,2.54l-6.07,0Zm4-.58a15.53,15.53,0,0,0-.19-2.25,1.93,1.93,0,0,0-1.84-1.57,1.72,1.72,0,0,0-1.67,1.3,8,8,0,0,0-.29,2.52Z" /><path style="fill:#fff" d="M123.91,16.06a1.49,1.49,0,0,0-.52-.87,1.82,1.82,0,0,0-.9-.18h-.42v-.58h5.14V15h-.76c-.5,0-.76.16-.76.45a2.72,2.72,0,0,0,.2.72l1.9,5.41,1.67-4.44a3.92,3.92,0,0,0,.29-1.26.87.87,0,0,0-.33-.74,1.77,1.77,0,0,0-.78-.12h-.25v-.58H132V15h-.22c-.73,0-1.08.35-1.53,1.56l-2.87,7.64h-.62l-2.43-7-2.13,7h-.66l-3-7.72a4.2,4.2,0,0,0-.55-1.11A1.44,1.44,0,0,0,117,15h-.32v-.58h4.83V15h-.31c-.64,0-1,.18-1,.49a1.91,1.91,0,0,0,.2.66l2.09,5.41,1.55-5.08Z" /><path style="fill:#fff" d="M138.86,17.73h-.52c-.56-1.9-1.69-3-3.1-3a1.48,1.48,0,0,0-1.57,1.42c0,.77.58,1.3,1.76,1.61a7.76,7.76,0,0,1,3.12,1.34,2.52,2.52,0,0,1,.86,2,3.17,3.17,0,0,1-3.2,3.13,3.45,3.45,0,0,1-2.29-.86,1.32,1.32,0,0,0-.58-.36c-.2,0-.35.33-.51,1h-.52c0-.58.08-2.73.11-4.09H133a10.2,10.2,0,0,0,.46,1.59,3.75,3.75,0,0,0,1.26,1.57,2.71,2.71,0,0,0,1.67.62,1.78,1.78,0,0,0,1.84-1.64c0-.74-.62-1.32-1.88-1.71a14.58,14.58,0,0,1-2.89-1.15,2.42,2.42,0,0,1-1.1-2.17,2.88,2.88,0,0,1,2.87-2.81,3.84,3.84,0,0,1,2.25.68,1.15,1.15,0,0,0,.39.23c.09,0,.25-.21.5-.79h.52v3.39Z" /><path style="fill:#fff" d="M110.62,10h2v.52h-1.43v.55h1.24v.5h-1.24v.56h1.43v.53h-2l0-2.66Z" /><path style="fill:#fff" d="M112.93,10h.64l.7,1.86L115,10h.62l-1.07,2.68H114Z" /><path style="fill:#fff" d="M116,10h2v.52h-1.41v.55h1.24v.5h-1.24v.56H118v.53h-2Z" /><path style="fill:#fff" d="M118.54,10h.54l1.24,1.63V10h.58v2.66h-.5L119.12,11v1.69h-.58V10Z" /><path style="fill:#fff" d="M121.56,10h.58v2.66h-.58Z" /><path style="fill:#fff" d="M122.8,10h.55l1.24,1.63V10h.58v2.66h-.5L123.39,11v1.69h-.59V10Z" /><path style="fill:#fff" d="M125.69,11.33h0a1.37,1.37,0,0,1,1.4-1.38,1.52,1.52,0,0,1,1,.37l-.37.45a1,1,0,0,0-.7-.27.78.78,0,0,0-.76.83h0a.79.79,0,0,0,.8.83.91.91,0,0,0,.54-.15v-.39h-.58v-.5h1.14v1.14a1.7,1.7,0,0,1-1.12.43A1.33,1.33,0,0,1,125.69,11.33Z" /><rect style="fill:#fff" width="179" height="36" /><rect style="fill:#fff" width="179" height="36" /><rect style="fill:#fff" width="179" height="36" /><rect style="fill:#fff" width="179" height="36" /><path style="fill:#272727" d="M70.12,10.07c.34-1.61-.84-2.15-2.57-2.15-2,0-3.36.82-3.67,2.26A1.39,1.39,0,0,0,64.93,12l1.82.58c.25.08.42.21.37.47a.78.78,0,0,1-.79.57.53.53,0,0,1-.49-.22.86.86,0,0,1,0-.53H63.18c-.39,1.81,1,2.32,2.71,2.32,2,0,3.5-.71,3.86-2.41A1.45,1.45,0,0,0,68.88,11a17.08,17.08,0,0,0-2.07-.65c-.27-.08-.41-.19-.35-.44s.27-.4.72-.4.56.14.48.57Z" /><path style="fill:#272727" d="M75,8.1l-1,4.5c-.12.55-.42.76-.71.76s-.5-.21-.39-.76l1-4.5H71.19l-1,4.62c-.35,1.67.67,2.5,2.76,2.5s3.48-.83,3.83-2.5l1-4.62Z" /><path style="fill:#272727" d="M82.91,11a17.54,17.54,0,0,0-2.06-.65c-.27-.08-.41-.19-.36-.44s.28-.4.72-.4.56.14.48.57h2.46c.34-1.61-.84-2.15-2.57-2.15-2,0-3.36.82-3.67,2.26A1.39,1.39,0,0,0,79,12l1.83.58c.24.08.41.21.36.47a.78.78,0,0,1-.79.57.53.53,0,0,1-.49-.22.86.86,0,0,1,0-.53H77.21c-.39,1.81,1,2.32,2.71,2.32,2,0,3.5-.71,3.86-2.41A1.45,1.45,0,0,0,82.91,11Z" /><path style="fill:#272727" d="M89.66,11a17.08,17.08,0,0,0-2.07-.65c-.27-.08-.41-.19-.36-.44s.28-.4.72-.4.57.14.49.57H90.9c.34-1.61-.84-2.15-2.57-2.15-2,0-3.37.82-3.67,2.26a1.39,1.39,0,0,0,1,1.85l1.83.58c.25.08.42.21.36.47a.77.77,0,0,1-.78.57.53.53,0,0,1-.49-.22.79.79,0,0,1,0-.53H84c-.38,1.81,1,2.32,2.72,2.32,2,0,3.5-.71,3.86-2.41A1.47,1.47,0,0,0,89.66,11Z" /><polygon style="fill:#272727" points="93.56 13.23 93.73 12.46 96.17 12.46 96.55 10.65 94.11 10.65 94.27 9.91 96.91 9.91 97.3 8.1 92.02 8.1 90.54 15.04 95.91 15.04 96.29 13.23 93.56 13.23" /><polygon style="fill:#272727" points="105.13 8.1 102.39 8.1 101 10.07 100.52 8.1 97.62 8.1 99 11.49 96 15.04 98.75 15.04 100.26 12.95 100.84 15.04 103.75 15.04 102.27 11.49 105.13 8.1" /><path style="fill:#c5371e" d="M48.38,8.22H63.69l-1.12,5.09H54.91l-.46,2.08h7.08l-1.11,5.09H53.34l-.48,2.19h7.91l-1.11,5.09H44.11Z" /><path style="fill:#c5371e" d="M66.9,24l-2.77,3.72h-5l5.49-6.3-2.53-6h5.31l.88,3.5,2.53-3.5h5l-5.24,6,2.7,6.3H68Z" /><path style="fill:#c5371e" d="M76.27,15.44h7.38c3.06,0,4.12,1.72,3.61,4s-2.55,4.13-6.1,4.13H79.51l-.91,4.15h-5Zm4.09,5.37c1.3,0,1.9-.46,2.09-1.33s-.15-1.24-1.24-1.24h-.53l-.56,2.57Z" /><path style="fill:#c5371e" d="M88.8,15.44h7.5c2.73,0,4.15.8,3.64,3.12a3.66,3.66,0,0,1-3.15,2.94v0c1.21.1,1.76.63,1.8,1.57a43.93,43.93,0,0,0-.19,4.66H93.47a26.89,26.89,0,0,1,.14-3.53c0-.62-.24-.86-1-.86H92l-1,4.39H86.1ZM93,20.58c1,0,1.74-.33,1.94-1.25s-.41-1.09-1.4-1.09h-.45l-.51,2.34Z" /><path style="fill:#c5371e" d="M101.65,15.44h9.65l-.71,3.21h-4.83L105.47,20h4.47l-.71,3.21h-4.46l-.3,1.38h5l-.7,3.21H99Z" /><path style="fill:#c5371e" d="M118.07,18.94c.15-.77-.23-1-.88-1-.81,0-1.24.34-1.32.72s.16.63.65.79a29.81,29.81,0,0,1,3.78,1.14,2.57,2.57,0,0,1,1.59,3.24c-.66,3-3.47,4.28-7,4.28-3.06,0-5.67-.92-5-4.13h4.82a1.41,1.41,0,0,0,0,.94,1,1,0,0,0,.9.39,1.43,1.43,0,0,0,1.44-1c.1-.46-.22-.7-.66-.84l-3.35-1a2.47,2.47,0,0,1-1.91-3.3c.56-2.55,3-4,6.71-4,3.16,0,5.33,1,4.7,3.82Z" /><path style="fill:#c5371e" d="M130.28,18.94c.15-.77-.23-1-.88-1-.81,0-1.23.34-1.32.72s.16.63.66.79a29.22,29.22,0,0,1,3.77,1.14,2.58,2.58,0,0,1,1.6,3.24c-.67,3-3.47,4.28-7.06,4.28-3.06,0-5.67-.92-5-4.13h4.81a1.4,1.4,0,0,0,.06.94,1,1,0,0,0,.9.39,1.41,1.41,0,0,0,1.43-1c.1-.46-.22-.7-.66-.84l-3.34-1a2.47,2.47,0,0,1-1.92-3.3c.56-2.55,3-4,6.71-4,3.17,0,5.33,1,4.7,3.82Z" /></svg> </a><span class="sc-kGXeez hwaeCf">News you can trust since 1837</span></div></div><div class="sc-kpOJdX felVyZ"><div class="sc-eNQAEJ egAvJc search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-dxgOiQ jiBeMg"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://educationsussex.com/" href="http://educationsussex.com/">Education Sussex</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=BG&amp;utm_source=banbury-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SHE&amp;utm_source=sussex-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SHE&amp;utm_source=sussex-express&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jKJlTe xDjhz detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/SxExpressnews/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Sussex Express on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/sussex_express" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Sussex Express on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/main.57fc13cd34b827a070a4.js"></script> </body></html>